Tidak Ada Suara Setelah Melanjutkan Kerja Komputer dari Posisi Siaga atau Mode Tidur

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 266034
Sanggahan Konten KB yang Tidak Lagi Diperbarui
Artikel ini berisi tentang produk yang tidak lagi didukung oleh Microsoft. Oleh karena itu, artikel ini disajikan “sebagaimana adanya” dan tidak akan diperbarui.
Jika artikel ini menjelaskan masalah yang berkaitan dengan peranti penangkap keras Anda, lihat situs web Microsoft berikut ini untuk melihat artikel lainnya tentang peranti penangkap keras:
Gejala
Setelah Anda melanjutkan kerja komputer dari mode siaga atau tidur, suara Anda mungkin tidak bekerja.
Penyebab
Masalah ini dapat terjadi jika Kartu Bisnis suara Anda menggunakan Aureal chipset.
Pemecahan masalah
Untuk mengatasi masalah ini, hubungi produsen Kartu Bisnis suara Anda untuk menanyakan tentang ketersediaan pengandar yang dimutakhirkan.

Produk pihak ketiga yang dibahas di artikel ini dibuat oleh perusahaan yang independen terhadap Microsoft. Microsoft tidak memberikan garansi, baik tersirat maupun tersurat, mengenai kinerja atau keandalan produk ini.
Teknik pemecahan masalah
Untuk mengatasi masalah ini, gunakan salah satu dari metode berikut ini:

Metode 1: Menyetel tingkat Volume

  1. Klik Mulai, arahkan ke Pengaturan, klik Control Panel, kemudian klik ganda Suara dan Multimedia.
  2. Pada Suara tab, Pindahkan Volume suara slider arah baik.

Metode 2: Aktifkan/Nonaktifkan bisu

  1. Klik Mulai, arahkan ke Pengaturan, klik Control Panel, kemudian klik ganda Suara dan Multimedia.
  2. Pada Audio Klik Volume, kemudian klik untuk memilih matikan Semua centang kotak di bawah Kontrol volume.
  3. Klik matikan Semua centang kotak lagi untuk menghapus itu.
  4. Tutup Kontrol volume jendela, dan kemudian klik OK.
HWSNDNO

गुण

आलेख ID: 266034 - पिछली समीक्षा: 06/11/2016 09:12:00 - संशोधन: 4.0

  • kbprb kbmt KB266034 KbMtid
प्रतिक्रिया