Anda sedang offline saat ini, menunggu internet Anda untuk menyambung kembali

Exchange Server 2010 tidak mengenali kotak pesan baru atau diperbarui kebijakan pelambatan

PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.

Klik disini untuk melihat versi Inggris dari artikel ini:2689533
GEJALA
Pertimbangkan skenario berikut:
  • Anda menginstal Microsoft Exchange Server 2010.
  • Membuat kotak pesan untuk pengguna.
  • Kotak pesan menggunakan default kebijakan pelambatan.
  • Anda mengubah kotak kebijakan pelambatan. Misalnya, Anda mengubah kotak sehingga menggunakan kebijakan pelambatan kustom.
Dalam skenario ini, Exchange Server 2010 tidak mengenali pengaturan kebijakan pelambatan kustom. Sebaliknya, Exchange Server 2010 menggunakan pengaturan default kebijakan pelambatan.
PENYEBAB
Masalah ini dapat terjadi jika kebijakan pelambatan rujukan di BudgetCache tidak refresh.

Catatan Masalah ini dapat terjadi apabila kotak untuk rekening sering digunakan disimpan dalam cache, dan cache tidak pernah berakhir.
TEKNIK PEMECAHAN MASALAH
Untuk mengatasi masalah ini, gunakan metode berikut, yang sesuai untuk situasi Anda.

Metode 1 untuk RPC Layanan Access klien klien

Untuk mengatasi masalah ini untuk RPC Layanan Access klien klien, restart layanan berikut:
  • Layanan Access Klien Microsoft RPC
  • buku alamat penyuratan Microsoft Exchange layanan
Metode 2 untuk klien Layanan Exchange Web

Untuk mengatasi masalah ini untuk Exchange Web Services (EWS) klien, restart aplikasi MSExchangeServicesAppPool kolam renang di server Layanan Access Klien Microsoft Exchange Server 2010 (CAS).
REFERENSI
Untuk informasi lebih lanjut tentang kebijakan pelambatan klien, kunjungi website TechNet berikut:Untuk informasi lebih lanjut tentang RPC Layanan Access klien, kunjungi website TechNet berikut:

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 2689533 - Tinjauan Terakhir: 03/29/2012 16:17:00 - Revisi: 1.0

Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard

  • kbsurveynew kbprb kbtshoot kbmt KB2689533 KbMtid
Tanggapan
/html>