Konsol BlackBerry Enterprise Server tidak tersedia

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 2797773
Gejala
Ketika Anda mencoba untuk mengakses konsol BlackBerry Enterprise Server (BES), Anda mengalami salah satu masalah berikut ini:
  • Konsol BES tidak tersedia.
  • Anda menerima galat waktu habis.
Penyebab
Masalah ini dapat terjadi karena layanan masalah jika pengguna tidak dapat mengakses konsol BES.
Pemecahan masalah
Untuk mengatasi masalah ini, laporkan kasus untuk layanan dukungan daring Microsoft untuk penyelidikan tambahan, dan mengumpulkan informasi berikut ini untuk membantu lingkup penyelidikan:
  • Pesan galat yang diterima saat Anda mencoba mengakses konsol BES
  • Pengguna yang terpengaruh
  • Rincian tentang waktu ketika masalah mulai
Informasi lebih lanjut
Produk pihak ketiga yang dibahas di artikel ini dibuat oleh perusahaan yang independen terhadap Microsoft. Microsoft tidak menyediakan jaminan, baik tersirat maupun tersurat, mengenai kinerja atau keandalan produk ini.

Informasi dan solusi dalam kumpulan dokumen ini mewakili pandangan Microsoft Corporation terhadap masalah ini pada tanggal publikasi. Solusi ini tersedia melalui Microsoft atau melalui penyedia pihak ketiga. Microsoft secara khusus tidak menyarankan penyedia pihak ketiga atau solusi pihak ketiga yang mungkin dijelaskan. Mungkin juga ada penyedia pihak ketiga lainnya atau solusi pihak ketiga yang artikel ini tidak menjelaskan. Karena Microsoft harus merespons kondisi pasar yang berubah, informasi ini seharusnya tidak dianggap sebagai komitmen oleh Microsoft. Microsoft tidak dapat menjamin atau mengesahkan akurasi informasi atau solusi apa pun yang disajikan oleh Microsoft atau oleh penyedia pihak ketiga yang disebutkan.

Microsoft tidak menjamin dan mengecualikan semua representasi, jaminan, dan ketentuan baik tersurat, tersirat, maupun menurut undang-undang. Ini termasuk namun tidak terbatas pada rekomendasi, jaminan, atau kondisi judul, non-pelanggaran, kondisi yang memuaskan, dapat diperjualbelikan dan kesesuaian untuk tujuan tertentu, dalam layanan apa pun, solusi, produk, atau materi lainnya atau informasi. Microsoft tidak bertanggung jawab dalam kejadian apa pun untuk solusi pihak ketiga apa pun yang menyebutkan artikel ini.

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 2797773 - Tinjauan Terakhir: 04/01/2016 08:38:00 - Revisi: 3.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 o365 kbmt KB2797773 KbMtid
Tanggapan