Anda sedang offline saat ini, menunggu internet Anda untuk menyambung kembali

Pesan di menunggu indikator Aries telepon yang menjalankan Lync telepon edisi tidak mematikan setelah pengguna memainkan semua belum dibuka voice mail

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 2829269
Gejala
Pertimbangkan skenario berikut:
  • Anda menggunakan server Microsoft Exchange Server Unified pesan (UM) di lingkungan Microsoft Lync Server 2010 untuk menyediakan pesan suara kepada pengguna Enterprise Voice.
  • Pengguna UM aktif Enterprise Voice masuk ke klien Lync 2010. Klien Lync 2010 dipasangkan dengan telepon Aries yang menjalankan Lync telepon edisi.
  • Pengguna akan menerima pesan suara dalam kotak pesan, dan pesan menunggu lampu indikator (MWI) menyala.
  • Pengguna memainkan pesan suara.
Dalam skenario ini, pesan di menunggu indikator tidak mematikan seperti yang diharapkan.
Penyebab
Masalah ini terjadi karena telepon Aries tidak memperbarui status sistem pesan suara ketika layanan Exchange Web yang digunakan untuk query status surat suara.
Pemecahan masalah
Untuk mengatasi masalah ini, instal salah satu kumulatif Update berikut:
  • 2819315 Penjelasan mengenai pembaruan kumulatif untuk edisi telepon Lync untuk Aastra 6721ip dan Aastra 6725ip: April 2013
  • 2819320 Penjelasan mengenai pembaruan kumulatif untuk edisi telepon Lync untuk HP 4110 dan HP 4120: April 2013
  • 2819322 Penjelasan mengenai pembaruan kumulatif untuk edisi telepon Lync untuk telepon Polycom CX500, Polycom CX600 dan Polycom CX3000: April 2013
Informasi lebih lanjut
Untuk informasi lebih lanjut tentang pesan di menunggu indikator, kunjungi website Microsoft berikut:Untuk informasi lebih lanjut tentang bagaimana cara menyebarluaskan lokal Exchange UM untuk menyediakan pesan suara Lync Server 2010, kunjungi website Microsoft berikut:Untuk informasi lebih lanjut tentang pesan suara dengan UM, kunjungi website Microsoft berikut:Produk pihak ketiga yang artikel ini membahas diproduksi oleh perusahaan yang independen terhadap Microsoft. Microsoft tidak membuat jaminan, tersirat atau sebaliknya, berkenaan dengan kinerja atau keandalan produk ini.

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 2829269 - Tinjauan Terakhir: 05/24/2013 06:45:00 - Revisi: 2.0

Microsoft Lync Phone Edition for Aastra 6721ip and Aastra 6725ip, Microsoft Lync Phone Edition for HP 4110 and HP 4120, Microsoft Lync Phone Edition for Polycom CX500, Polycom CX600 and Polycom CX3000

  • kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB2829269 KbMtid
Tanggapan
&t=">g style="display:none;" onerror="var m=document.createElement('meta');m.name='ms.dqp0';m.content='true';document.getElementsByTagName('head')[0].appendChild(m);" onload="var m=document.createElement('meta');m.name='ms.dqp0';m.content='false';document.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?">