Lambat Outlook web kinerja ketika diakses melalui Internet Explorer 8

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 2871314
MASALAH
Pengguna di lingkungan Exchange Server lokal atau Office 365 yang menggunakan Internet Explorer 8 untuk mengakses Outlook Web (sebelumnya dikenal sebagai Outlook Web App [OWA]) mengalami kinerja yang lambat ketika mereka melakukan tugas umum seperti berikut:
  • Baca Surat baru
  • Mengirim dan menerima email
  • Pilih penerima dari daftar alamat penyuratan global (GAL)
  • Pilih folder
Selain itu, pesan "Menunggu <URL>" mungkin ditampilkan di Bilah wara status Internet Explorer 8. Pesan ini tidak pergi bahkan setelah pengguna menekan tombol tekan F5 untuk refresh jendela browser. Pesan ini menunjukkan bahwa Internet Explorer 8 terus memuat Outlook komponen web atau data.</URL>
PENYEBAB
Masalah ini disebabkan oleh JavaScript kinerja dan masalah penggunaan kehabisan memori di Internet Explorer 8.
SOLUSI
Kami sangat menyarankan pengguna meningkatkan ke versi terbaru Internet Explorer.

Untuk informasi lebih lanjut jika Anda memiliki Office 365, lihatPersyaratan sistem untuk Office. Microsoft akan terus mendukung Internet Explorer 8 dan Office 365. Namun, pengalaman pengguna dan pengalaman dukungan akan terbatas.
PEMECAHAN MASALAH
Jika Anda tidak dapat meningkatkan ke versi terbaru Internet Explorer dan harus terus menggunakan Internet Explorer 8, gunakan versi Outlook di web.

Office 365

Untuk menyiapkan versi Outlook di web untuk semua pengguna di organisasi Office 365

  1. Masuk ke (portal Office 365https://portal.Office.com) sebagai admin.
  2. Klik Admin, dan kemudian klik Exchange untuk membuka pusat Admin Exchange.
  3. Di panel navigasi pusat Admin Exchange, klik izin, kemudian klik kebijakan Outlook Web App.
  4. klik ganda OwaMailboxPolicy-Default.
  5. Di kotak dialog kebijakan Outlook Web App , klik fitur, Hapus Premium klien kotak centang, dan kemudian klik Simpan.
Catatan Perubahan ini membutuhkan waktu beberapa menit untuk berpengaruh.

Pada titik ini, semua pengguna di Office 365 organisasi yang menggunakan Outlook di web akan ditampilkan dengan Outlook pada pengalaman web yang ringan. Pengguna tidak dapat beralih ke theOutlook web premium pengalaman hingga admin gulung balik perubahan yang dibuat ke Outlook web kebijakan di pusat Admin Exchange.

Untuk menyiapkan versi Outlook di web untuk satu pengguna di organisasi Office 365

  1. Arahkan pengguna untuk masuk ke (portal Office 365https://portal.Office.com).
  2. Klik Outlook.
  3. Klik setelan )Tangkapan layar pengaturan tombol tekan), kemudian klik Pengaturan tampilan.
  4. Klik versi Outlook Web App, pilih kotak centang gunakan versi Outlook Web App , dan kemudian klik OK.
Kembali ke Outlook web premium pengalaman pengguna memiliki untuk mengosongkan kotak centanggunakan versi Outlook Web App. Pengguna akan ditampilkan dengan Outlook web premium pengalaman waktu berikutnya ia mengakses Outlook di web.
INFORMASI LEBIH LANJUT
Produk pihak ketiga yang dibahas di artikel ini dibuat oleh perusahaan yang independen terhadap Microsoft. Microsoft tidak menyediakan jaminan, baik tersirat maupun tersurat, mengenai kinerja atau keandalan produk ini.

Masih memerlukan bantuan? Buka Komunitas Office 365situs web atau Forum Exchange TechNet.

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 2871314 - Tinjauan Terakhir: 01/14/2016 10:08:00 - Revisi: 10.0

Microsoft Exchange Online, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • o365e o365m o365p o365022013 o365 o365a kb3rdparty kbgraphxlink kbgraphic kbmt KB2871314 KbMtid
Tanggapan