Anda sedang offline saat ini, menunggu internet Anda untuk menyambung kembali

alamat penyuratan SMTP dalam profil pengguna tidak berubah saat alamat penyuratan email primernya diubah di Exchange Server 2013 atau Exchange Server 2016

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 3040795
Gejala
Apabila pengguna alamat penyuratan email SMTP primer diubah di Exchange Server 2013 atau Exchange Server 2016, alamat penyuratan yang ditampilkan di profil pengguna di Microsoft Outlook tidak berubah.

Sebagai contoh, menganggap bahwa alamat penyuratan email SMTP primer pengguna alias@domain.com, seperti yang ditunjukkan pada gambar 1:

Gambar 1Gambar 2
Gambar 1Gambar 2

Namun, jika pengguna alamat penyuratan email SMTP primer diubah ke alias@subdomain.domain.com, alamat penyuratan email SMTP primer yang ditampilkan di Outlook tidak berubah seperti yang diharapkan. Anda mengharapkan alamat penyuratan email SMTP primer di Outlook untuk mencerminkan perubahan, seperti yang ditunjukkan pada gambar 2.
Penyebab
Masalah ini merupakan bagian dari rancangan. alamat penyuratan email yang tertera di dalam folder akar ditentukan pada pembuatan profil timeof dan harus mencerminkan alamat penyuratan SMTP primer yang juga disertakan pada pengguna. alamat penyuratan email yang sangat bagian luar dan tidak dapat diubah ketika perubahan alamat penyuratan email SMTP primer pengguna.
Teknik pemecahan masalah
Untuk mengatasi masalah ini, Hapus dan kemudian kembali membuat profil pengguna.

Pelajari cara Buat profildan menata akun email di Outlook.

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 3040795 - Tinjauan Terakhir: 10/01/2015 21:17:00 - Revisi: 2.0

Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbexpertiseinter kbprb kbsurveynew kbmt KB3040795 KbMtid
Tanggapan