Pengguna tidak dapat menggunakan Workplace bergabung, dan dicatat kejadian ID 100 dan 101

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 3071010
MASALAH
Ketika pengguna mencoba touse Workplace bergabung, pengguna akan menerima pesan galat berikut:
Konfirmasi Anda gunakan saat ini masuk info, dan kerja Anda menggunakan fitur ini. Selain itu, sambungan ke tempat kerja Anda mungkin tidak bekerja sekarang. Silakan tunggu dan coba lagi.
Selain itu, admin melihat peristiwa ID 100 dan peristiwa ID 101 berikut ini dicatat di peraga peristiwa:
ID Kejadian: 100
Nama log: Microsoft-Windows-Workplace gabungan/Admin
Sumber: Bergabung dengan Microsoft-Windows-Workplace
Tingkat: informasi
Keterangan: Gabung Workplace penemuan berhasil. Aktivitas Id: NULL
ID Kejadian: 101
Nama log: Microsoft-Windows-Workplace gabungan/Admin
Sumber: Bergabung dengan Microsoft-Windows-Workplace
Tingkat: informasi
Keterangan: Gabung Workplace penemuan akan meminta pengalihan lokasi dari 'http://EnterpriseRegistration.interop.msftonlinerepro.com:80/EnrollmentServer/kontrak'.
PENYEBAB
Pengguna domain pengguna tetapi tidak memiliki identitas awan yang ditetapkan.
SOLUSI
Untuk memecahkan masalah ini, ikuti langkah-langkah berikut:
  1. Pastikan bahwa pengguna memiliki akun di Azure Active Directory (Azure AD).

    Apabila sinkronisasi direktori yang digunakan, pastikan sinkronisasi direktori bekerja dan bahwa akun pengguna tidak difilter.
  2. Pastikan bahwa pengguna dapat masuk ke portal layanan cloud Microsoft. Untuk informasi selengkapnya tentang cara memecahkan masalah masuk, lihat artikel Pangkalan Pengetahuan Microsoft berikut ini:
    2412085 Anda tidak dapat masuk ke Office 365, Azure, atau Intune
INFORMASI LEBIH LANJUT
Untuk informasi selengkapnya tentang pencatatan diagnostik untuk pemecahan masalah Workplace bergabung, lihat artikel Pangkalan Pengetahuan Microsoft berikut ini:
2412085 Anda tidak dapat masuk ke Office 365, Azure, atau Intune
Masih memerlukan bantuan? Buka Komunitas Office 365 situs web atau Forum Azure Active Directory .

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 3071010 - Tinjauan Terakhir: 06/22/2015 04:56:00 - Revisi: 2.0

Mobile Device Management for Office 365, Microsoft Office 365, Microsoft Azure Active Directory, Microsoft Azure cloud services, Microsoft Intune

  • o365022013 o365 o365e o365m o365a kbmt KB3071010 KbMtid
Tanggapan