Folder Item Terkirim pengguna atau folder inti lainnya yang hilang dari panel navigasi Outlook

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 3092199
Gejala
Folder Item Terkirim pengguna atau folder inti lainnya yang hilang dari panel navigasi di Microsoft Outlook di Microsoft Office 365 khusus.
Penyebab
Masalah ini dapat terjadi ketika salah satu atau kedua kondisi berikut ini benar:
  • Pengguna secara tidak sengaja menghapus satu atau lebih inti folder.
  • Folder yang tampaknya hilang rusak dalam beberapa cara. Sebagai contoh, Outlook atau komputer itu sendiri dapat lumpuh saat pesan email diproses melalui map yang sepertinya tidak ada.
Pemecahan masalah
Untuk memperbaiki masalah ini, ikuti langkah-langkah berikut:
  1. Menggunakan profil Outlook untuk mengkonfirmasi bahwa folder atau folder hilang.
  2. Buka kotak surat pada Microsoft Exchange Server MAPI Editor (MFCMAPI), dan kemudian Cari folder atau folder tidak ada. Jika folder atau folder tidak ada, jalankan perintah berikut ini:
    Outlook /resetfolders
    Perintah ini ketentuan semua folder sistem default untuk kotak surat.
  3. Jika folder yang hilang dari Outlook tetapi ada di MFCMAPI, periksa PR_ATTR_HIDDENatribut di MFCMAPI untuk folder yang hilang. Contoh berikut menunjukkan evaluasi folder Item Terkirim. Screenshot berikut ini, atribut diatur keBenar. Ini berarti bahwa folder tersembunyi.

    Screenshot atribut PR_ATTR_HIDDEN di MFCMAPI
  4. klik ganda atribut, dan kemudian Kosongkan kotak centang Boolean . Atribut sekarang diatur ke Palsu.

    Screenshot mengosongkan kotak centang Boolean

    Screenshot PR_ATTR_HIDDEN atribut yang ditetapkan ke false
  5. Ulangi langkah 2-5 untuk folder lain yang terpengaruh.
  6. Reload profil Outlook. Folder Item Terkirim dan folder lain yang ada sekarang ditampilkan seperti yang diharapkan. Jika folder Item Terkirim yang hilang, mencoba mengirim pesan uji dari kotak surat untuk mengkonfirmasi bahwa folder sekarang bekerja seperti yang diharapkan.
Informasi lebih lanjut
Sebagai agen dukungan, Anda dapat mereproduksi kehilangan folder Item Terkirim atau folder inti lainnya dari panel navigasi Outlook dengan memuat profil pengguna yang dipakai di salah satu dari komputer yang menjalankan Terminal Server.

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 3092199 - Tinjauan Terakhir: 08/26/2015 17:10:00 - Revisi: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal, Microsoft Office Outlook 2007, Microsoft Outlook 2010

  • vkbportal226 kbgraphic kbgraphxlink kbmt KB3092199 KbMtid
Tanggapan