Pengguna tidak dapat masuk atau melihat antarmuka salah setelah memindahkan kotak surat di Exchange Server 2013 atau Exchange Server 2016

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 3127342
Gejala
Dalam lingkungan keberadaan, Anda berhasil memindahkan kotak surat pengguna dari Microsoft Exchange Server 2010 untuk Microsoft Exchange Server 2013 atau Microsoft Exchange Server 2016. Namun, ketika pengguna mencoba masuk ke kotak surat di Outlook Web App atau Outlook di web, pengguna akan menerima pesan galat berikut:

Anda tidak dapat masuk karena kotak surat yang dipindahkan. Anda tidak dapat mengakses sampai langkah ini selesai. Silakan tunggu dan coba lagi nanti.

Selain itu, jika pengguna dapat masuk ke kotak surat berhasil, halaman tersebut mungkin menampilkan antarmuka Outlook Web App untuk Exchange Server 2010.
Penyebab
Masalah ini terjadi karena klien dan aplikasi Outlook Web App pool di server akses klien (CAS) di Exchange Server 2013 atau Exchange Server 2016 tetap cookie yang dihasilkan oleh Exchange Server 2010. Oleh karena itu, pengguna proxy untuk CAS Exchange Server 2010.
Teknik pemecahan masalah
Untuk mengatasi masalah ini, gunakan salah satu metode berikut.

Metode 1

Minta pengguna menunggu minimal 30 menit setelah kotak surat yang dipindahkan sebelum masuk ke Outlook Web App atau Outlook di web.

Metode 2

Menghapus cookie pada klien dan server yang menjalankan Exchange Server 2013 atau Exchange Server 2016. Untuk melakukannya, ikuti langkah-langkah berikut:

  1. Penjelajah Hapus cookies pada klien.

    Pelajari tentang cara menghapus kuki di Internet Explorer.
  2. Menghapus cookie di server. Untuk melakukannya, mulai ulang MSExchangeOWAAppPool pool aplikasi dengan menjalankan perintah berikut ini di server:
    Restart-WebAppPool MSExchangeOWAAppPoolnull

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 3127342 - Tinjauan Terakhir: 12/23/2015 17:30:00 - Revisi: 1.0

Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbprb kbtshoot kbexpertiseadvanced kbsurveynew kbmt KB3127342 KbMtid
Tanggapan