Anda sedang offline saat ini, menunggu internet Anda untuk menyambung kembali

"554 5.2.0 STOREDRV. Deliver.Exception:ObjectNotFoundException.MapiExceptionNotFound"NDR ketika pengguna mengirim surat di Exchange Online

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 3132755
MASALAH
Ketika pengguna mengirim pesan ke pesan tertentu di Exchange Online, mereka menerima laporan nondelivery yang berisi kode galat berikut:
STOREDRV 554 5.2.0. Deliver.Exception:ObjectNotFoundException.MapiExceptionNotFound; Gagal memproses pesan karena permanen pengecualian dengan pesan tidak bisa mendapatkan ID dari nama
Sebagai contoh, pengguna mungkin mengalami masalah ini ketika mereka mengirim surat ke distribution group.
PENYEBAB
Masalah ini terjadi jika fitur kekacauan diaktifkan untuk pengguna tetapi kekacauan folder tidak ada di kotak surat pengguna.
PEMECAHAN MASALAH
Untuk mengatasi masalah ini, matikan kekacauan bagi pengguna. Untuk melakukannya, gunakan salah satu metode berikut.

Metode 1: Menggunakan Outlook di web

  1. Di Outlook di web, klik setelan ) ) di sudut kanan-atas atas.
  2. Klik setelan aplikasi saya, klik pesan, dan kemudian klik kekacauan.
  3. Hapus terpisah item diidentifikasi sebagai kekacauan kotak centang, dan kemudian klik Simpan.
Untuk informasi selengkapnya tentang cara mengaktifkan kekacauan atau menonaktifkan, lihat Gunakan kekacauan mengurutkan prioritas rendah di Outlook 2016 untuk Windows.

Metode 2: Menggunakan Exchange Online PowerShell

  1. Menyambung ke Exchange Online menggunakan PowerShell. Untuk informasi selengkapnya, lihat Menyambung ke Exchange Online menggunakan PowerShell jarak jauh.
  2. Jalankan perintah berikut ini:
    Get-Mailbox user@contoso.com | Set-Clutter -Enable $false
Untuk lebih banyak informasi abouthowto menggunakan cmdlet Set-kekacauankekacauan menghidupkan atau mematikan, lihatSet-kekacauan.
INFORMASI LEBIH LANJUT
Masih memerlukan bantuan? Buka Komunitas Office 365 .

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 3132755 - Tinjauan Terakhir: 02/10/2016 19:05:00 - Revisi: 1.0

Microsoft Exchange Online

  • o365022013 o365 o365a o365e o365m kbmt KB3132755 KbMtid
Tanggapan