Anda sedang offline saat ini, menunggu internet Anda untuk menyambung kembali

Tidak dapat mengakses Outlook Web App atau Outlook saat memindahkan pangkalan data atau migrasi internal

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 3136658
Gejala
Ketika pengguna mencoba untuk mengakses Outlook Web App atau Outlook di Microsoft Office 365 Dedicated/ITAR, mereka menerima pesan galat berikut:
  • Di Outlook Web App:
    Anda tidak dapat masuk karena kotak surat yang dipindahkan. Anda tidak dapat mengakses sampai langkah ini selesai. Silakan tunggu dan coba lagi nanti.
  • Di Outlook:
    Tidak dapat memulai Microsoft Outlook. Tidak dapat membuka jendela Outlook. Pengaturan folder tidak dapat dibuka. Microsoft Exchange tidak tersedia. Ada masalah jaringan atau Exchange server sedang dalam pemeliharaan.
Penyebab
Masalah ini dapat terjadi jika salah satu atau kedua kondisi berikut ini benar:
  • Themailbox database dipindahkan dalam lingkungan yang sama.
  • Ada migrasi internal dari satu lingkungan lain (misalnya, dari Exchange Server 2010 untuk Exchange Server 2013).
Pemecahan masalah
Memindahkan pangkalan data kotak surat dipicu oleh proses internal dari satu database lain melalui alat MMT untuk penyeimbangan beban (hal ini dapat terjadi sewaktu-waktu) atau migrasi internal.

Tahap terakhir memindahkan kotak surat terdiri dari sinkronisasi delta akhir untuk memastikan bahwa semua data di kotak surat asli dipindahkan. Dalam situasi ini, pengguna mungkin tidak memiliki akses ke kotak surat mereka untuk 2-5 menit, namun mungkin lebih lama untuk kotak surat yang lebih besar. Jika pengguna melaporkan masalah mengakses kotak pesan selama lebih dari 15 menit, laporkan insiden ke Microsoft untuk penyelidikan.

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 3136658 - Tinjauan Terakhir: 01/20/2016 22:16:00 - Revisi: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3136658 KbMtid
Tanggapan
ay: none; " src="https://c1.microsoft.com/c.gif?DI=4050&did=1&t=">mp;did=1&t=">