Anda sedang offline saat ini, menunggu internet Anda untuk menyambung kembali

Office 365 pengguna tidak secara otomatis masuk ke aplikasi Office melalui akun direktori aktif setelah mereka keluar

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 3147521
MASALAH
Office 365 yang masuk ke aplikasi Office melalui akun direktori aktif dari komputer bergabung dengan domain tanda dari aplikasi Office. Kali berikutnya pengguna membuka aplikasi Office, mereka tidak secara otomatis masuk. Pengguna harus secara manual masuk ke aplikasi Office.
PENYEBAB
Ini adalah perilaku yang diharapkan. Ketika pengguna mengakses lingkungan lokal dengan menggunakan akun direktori aktif, pengguna yang masuk ke aplikasi Office dengan menggunakan kredensial yang sama. Ketika pengguna keluar dari aplikasi Office, bukti kunci registri ditetapkan yang mencegah pengguna yang masuk secara otomatis saat berikutnya membuka aplikasi Office.
PEMECAHAN MASALAH
Penting Ikuti langkah-langkah di bagian ini dengan seksama. Masalah serius dapat terjadi apabila Anda salah mengubah registri. Sebelum Anda mengubahnya, membuat cadangan registri untuk pemulihan apabila terjadi masalah.

tombol tekan HAPUS registri SignedOutADUser . Untuk melakukannya, ikuti langkah-langkah berikut:
  1. Buka Penyunting registri.
  2. Temukan dan kemudian klik bukti kunci registri berikut ini:
    HKEY_CURRENT_USER\Software\Microsoft\Office\<x.0>\Common\Identity
    Catatan <x.0>Tempat menunjukkan versi Office (16.0 = Office 2016, 15,0 = Office 2013, 14.0 = Office 2010)<b00> </b00> </x.0>
  3. Klik kanan-atas bukti kunci registri SignedOutADUser , dan kemudian klik Hapus.
  4. Ketika Anda diminta untuk mengkonfirmasi penghapusan, klik ya.
INFORMASI LEBIH LANJUT
Masih memerlukan bantuan? Buka Komunitas Office 365 situs web atau Forum Azure Active Directory .

Properti

ID Artikel: 3147521 - Tinjauan Terakhir: 05/02/2016 22:06:00 - Revisi: 2.0

Microsoft Office 365, Microsoft Azure Active Directory

  • o365022013 o365 o365e o365m o365a kbmt KB3147521 KbMtid
Tanggapan
ath.floor(Math.random() * 3)).toString(16)); var m = document.createElement("meta"); m.content = guid; m.name = "ms.dqid"; document.getElementsByTagName("head")[0].appendChild(m);