Tidak dapat menerima pesan email melalui Exchange Online (EOP) di Office 365 Dedicated/ITAR

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 3164138
Gejala
Di Microsoft Office 365 Dedicated/ITAR, Anda mengalami salah satu masalah berikut ini:
  • Objek hilang atribut Exchange tertentu, atau telah ditetapkan sebagai jenis objek Exchange yang salah.
  • distribution group hilang beberapa anggota.
  • Anda tidak menerima pesan email berbasis web melalui Microsoft Exchange Online (EOP) meskipun sinkronisasi direktori aktif. Selain itu, pengirim menerima laporan tidak terkirim (NDR) yang menyerupai berikut ini:

    PENYELESAI 550 5.7.12. SOAL. SenderAuthenticated; Pengiriman pembatasan cek gagal sebagai pengirim tidak diotentikasi

    420 4.2.0 Penerima ditangguhkan karena ada Mdb tidak ada
Penyebab
Masalah ini terjadi apabila satu atau lebih kondisi berikut ini benar:
  • Objek penerima disinkronisasi di Microsoft Azure Active Directory (Azure AD) salah.
  • Objek penerima disinkronisasi di Exchange Online blok perutean e-mail mencapai lingkungan Office 365 Dedicated/ITAR.
  • Objek penerima disinkronisasi Exchange Online (EXO) misconfigured.
Pemecahan masalah
Jika ada bukti yang rusak objek hanya di EXO dan tidak Azure AD, kirimkan kasus ke Microsoft. Anda dapatKirim insiden dukungan online Microsoft dukungan layanan daring. Atau, Anda dapat Hubungi dukungan layanan daring Microsoft melalui telepon.



Jika ada bukti objek di Azure AD rusak, menyambung ke Azure lingkungan PowerShell jarak jauh, dan kemudian jalankan perintah PowerShell berikut ini:
connect-msolservice -credential (get-credential)remove-msoluser -userprincipalname <UPN>remove-msoluser -userprincipalname <UPN> -RemoveFromRecycleBin

Ini akan menghapus objek yang rusak dari Azure dan EXO EOP. Tidak akan terlihat di sudut pandang.



Akhirnya, mulai proses sinkronisasi dari lingkungan lokal Azure AD. Segera setelah proses sinkronisasi ini selesai, objek baru akan dibuat di Azure dan EXO.
Informasi lebih lanjut

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 3164138 - Tinjauan Terakhir: 05/19/2016 00:14:00 - Revisi: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3164138 KbMtid
Tanggapan