Anda sedang offline saat ini, menunggu internet Anda untuk menyambung kembali

alamat penyuratan SMTP primer tidak ditampilkan dengan benar atau alamat penyuratan SMTP sekunder hilang di Exchange Online

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 3173405
MASALAH
Ketika Anda menyinkronkan pengguna ke Exchange Online, alamat penyuratan SMTP primer salah ditampilkan sebagai user@company.onmicrosoft.com atau alamat penyuratan SMTP sekunder hilang. Tergantung pada konfigurasi Anda, ini dapat menyebabkan masalah perutean surat dan menghasilkan laporan tidak terkirim (NDR) untuk penerima ini.

Misalnya, Anda menerima NDR yang berisi pesan galat berikut:

554 5.4.14 melebihi jumlah hop-mail mungkin loop ATTR34
PENYEBAB
Hal ini terjadi dengan desain saat Anda memiliki satu atau lebih verifikasi domain di Office 365.
SOLUSI
Untuk memecahkan masalah ini, tambahkan dan verifikasi domain yang hilang. Untuk langkah-langkah untuk melakukannya, lihatMenambahkan pengguna dan domain ke Office 365.

Jika thisfix tidak cocok atau tidak berfungsi sesuai kebutuhan bisnis Anda, hubungi dukungan untuk bantuan lebih lanjut.
INFORMASI LEBIH LANJUT
Masih memerlukan bantuan? Buka Komunitas Office 365 .

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 3173405 - Tinjauan Terakhir: 07/01/2016 22:11:00 - Revisi: 2.0

Microsoft Exchange Online

  • o365e o365m o365022013 o365 o365a kbmt KB3173405 KbMtid
Tanggapan