Galat "HCW8082" ketika Anda menjalankan Wisaya konfigurasi hibrid

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 3185375
Catatan Wisaya konfigurasi hibrid yang disertakan di Konsol Manajemen Exchange di Microsoft Exchange Server 2010 tidak lagi didukung. Oleh karena itu, Anda tidak harus menggunakan Wisaya konfigurasi hibrid lama. Sebaliknya, gunakan Office 365 Wisaya konfigurasi hibrid yang tersedia di http://AKA.ms/HybridWizard. Untuk informasi selengkapnya, lihat Wisaya konfigurasi hibrid Office 365 untuk Exchange 2010.
MASALAH
Ketika Anda menjalankan Wisaya konfigurasi hibrid, Anda menerima pesan galat berikut:

HCW8082 = Anda harus menjalankan Wisaya konfigurasi hibrid dari server Exchange dengan utama versi terbaru.
PENYEBAB
Masalah ini terjadi jika Anda mencoba menjalankan Wisaya dari versi Exchange Server setelah telah dijalankan dari versi alater. Sebagai contoh, hal ini terjadi jika Anda menjalankan Wisaya dari aserver yang menjalankan Exchange Server 2013 atau versi yang lebih baru dan kemudian mencoba untuk menjalankan Wisaya dari aserver yang menjalankan Exchange Server 2010.
SOLUSI
Jalankan Wisaya dari server yang menjalankan versi terbaru dari Exchange. Atau, jalankan Wisaya dari server yang menjalankan versi utama Exchange yang sama dengan atau lebih baru dari versi yang dijalankan di sebelumnya.
INFORMASI LEBIH LANJUT
Masih memerlukan bantuan? Buka Komunitas Office 365 situs web atau Forum TechNet Exchange.

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 3185375 - Tinjauan Terakhir: 08/13/2016 16:01:00 - Revisi: 1.0

Microsoft Exchange Online, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard

  • o365022013 o365 o365a o365e o365m hybrid kbmt KB3185375 KbMtid
Tanggapan