Account pengguna Anda mungkin prematur terkunci

Dukungan untuk Windows XP telah berakhir

Microsoft mengakhiri dukungan untuk Windows XP pada 8 April 2014. Perubahan ini telah memengaruhi pemutakhiran perangkat lunak dan opsi keamanan Anda. Pelajari apa artinya ini bagi Anda dan cara untuk tetap terlindungi.

PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.

Klik disini untuk melihat versi Inggris dari artikel ini:818078
Artikel ini telah diarsipkan. Artikel ditawarkan dalam bentuk "apa adanya" dan tidak akan dapat diperbarui lagi.
GEJALA
Ketika Anda mencoba untuk log on ke komputer Anda, jika Anda tidak berhasil masuk setelah beberapa upaya pertama account Anda mungkin tiba-tiba menjadi terkunci di luar.

Sebagai contoh, jika Anda Account Lockout ambang batas yang ditetapkan untuk lima, Anda dapat dikunci setelah gagal logon Anda ketiga.
PENYEBAB
Perilaku ini dapat terjadi jika nama lengkap dan nama pengguna logon account yang sama. Mencoba ketika upaya logon tidak berhasil, Windows XP secara otomatis lagi logon dengan menggunakan nama lengkap logon account. Sebagai hasilnya, dua usaha logon yang terjadi dan dihitung terhadap ambang Account Lockout Anda.

Untuk informasi lebih lanjut tentang ambang batas Account Lockout, klik Mulai kemudian klik Bantuan dan dukungan. Dalam Mencari kotak, jenis rekening lockout, klik Mulai pencarian, lalu klik Pertandingan pencarian teks lengkap.
TEKNIK PEMECAHAN MASALAH
Untuk mengatasi perilaku ini, mengubah nama account yang berbeda dari nama pengguna account. Untuk melakukannya, ikuti langkah-langkah berikut:
  1. Klik Mulai, lalu klik Control Panel.
  2. Di Panel kontrol, klik Account pengguna.
  3. Di bawah memilih ikon panel kontrol, klik Account pengguna.
  4. Pada Pengguna tab, klik nama pengguna yang ingin Anda ubah, dan kemudian klik Properti.
  5. Pada General tab, mengubah nama lengkap sehingga berbeda dari nama pengguna.
STATUS
Microsoft telah mengkonfirmasi bahwa ini merupakan masalah dalam produk Microsoft yang didaftar pada awal artikel ini.

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 818078 - Tinjauan Terakhir: 12/08/2015 02:27:43 - Revisi: 2.0

Microsoft Windows XP Professional, Microsoft Windows XP Home Edition

  • kbnosurvey kbarchive kbhotfixserver kbqfe kbprb kbmt KB818078 KbMtid
Tanggapan