Outlook delegasi fitur campuran versi Microsoft Outlook dan Outlook untuk Mac

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 924470
Ringkasan
Ketika Anda menggunakan fitur delegasi di Microsoft Outlook, sebaiknya manajer dan semua delegasi menggunakan Microsoft Office Outlook 2007 Service Pack 2 (SP2) atau versi yang lebih baru, dan ini termasuk Microsoft Outlook 2010, Outlook 2013 dan Outlook 2016. Selain itu, jika klien Macintosh yang digunakan, maka Microsoft Outlook for Mac 2011 atau 2016 Outlook untuk Mac harus digunakan. Manajer dan mendelegasikan tidak dicegah menjalankan versi Outlook atau Entourage. Namun, kami sangat menyarankan bahwa tumpang tindih jangka waktu yang memadukan versi yang lebih awal daripada Outlook 2007 SP2 atau Entourage 2008 disimpan sebagai singkat maksimal.
Informasi lebih lanjut
Walaupun Outlook dan Outlook untuk Mac tidak dapat mendeteksi Apakah manajer dan mendelegasikan menggunakan versi yang lebih lawas dari klien email, kami sarankan manajer dan semua delegasi menggunakan 2016 Outlook, Outlook 2013, Outlook 2010, Outlook 2007 SP2 (atau versi yang lebih baru), 2016 Outlook untuk Mac atau Outlook for Mac 2011. Dengan melakukannya, Anda meningkatkan keandalan kalender. Kami menyadari bahwa pengguna yang tidak dapat meningkatkan ke versi Outlook yang sama pada saat yang sama harus berjalan pada lingkungan campuran yang memadukan versi lama dari Outlook atau Entourage. Namun, Anda harus membatasi seperti topologi versi campuran waktu singkat selama upgrade (dua bulan). Sebagai langkah pemecahan masalah pertama Anda jika Anda mengalami masalah keandalan kalender, menyebarkan versi terbaru, mendukung klien untuk manajer dan semua delegasi mereka. Kemudian, tentukan Apakah masalah masih terjadi sebelum Anda mengambil langkah-langkah pemecahan masalah tambahan.

Catatan Dukungan untuk Microsoft Entourage 2004 untuk Mac berakhir pada 10 Oktober 2012 dan dukungan untuk Microsoft Entourage 2008 untuk Mac berakhir pada tanggal 9 April 2013. Untuk informasi selengkapnya tentang Microsoft Office 2004 untuk Mac dan Microsoft Office 2008 untuk Mac, lihatKebijakan Lingkaran Berkelanjutan hidup dukungan Microsoft.

Di versi Outlook, seperti Outlook 2003 dan Outlook 2002, manajer dan delegasi dapat menggunakan versi Outlook yang berbeda. Sebagai contoh, delegasi dapat menggunakan Outlook 2002, dan manajer dapat menggunakan Outlook 2003. Namun, kami tidak menyarankan konfigurasi ini.

Persyaratan klien email Mac didasarkan pada versi Exchange Server

Jika manajer atau delegasi menggunakan Microsoft Exchange Server 2003, maka Entourage 2008 diperlukan. Jika manajer dan delegasi memiliki kotak surat Exchange Server 2007 atau versi yang lebih baru, kemudian Outlook untuk Mac 2011is didukung.

Penting Klien Rombongan tidak dapat tersambung dengan mailboxon Exchange Server 2007 atau Exchange Server 2010 untuk penetapan hak delegasi kecuali folder publik yang ada dalam organisasi Exchange. Jika folder publik tidak ada dalam organisasi Exchange 2007, gunakan salah satu dari penyelesaian berikut:
  • Menambahkan penyimpanan folder publik Exchange Server.Untuk informasi selengkapnya, klik nomor artikel berikut ini untuk melihat artikel di Pangkalan Pengetahuan Microsoft:
    924625 Ketika Anda menggunakan Outlook dengan kotak surat Exchange 2007, Anda tidak dapat menyambung ke Exchange 2007, dan Anda menerima pesan galat
  • Pindahkan manajer dan mendelegasikan Outlook 2016, Outlook 2013, Outlook 2010 atau Outlook 2007 SP2 (atau versi yang lebih baru). Outlook 2013, Outlook 2010 dan Outlook 2007 tidak memerlukan folder publik untuk mengakses kotak surat di Exchange Server 2007 (atau versi yang lebih baru).

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 924470 - Tinjauan Terakhir: 09/23/2015 05:16:00 - Revisi: 3.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007, Microsoft Outlook 2016 for Mac, Outlook for Mac for Office 365, Microsoft Outlook for Mac 2011, Microsoft Entourage 2008 for Mac, Microsoft Entourage 2004 for Mac

  • kbexpertisebeginner kbhowto kbinfo kbmt KB924470 KbMtid
Tanggapan