Gejala

Saat Anda mengklik aplikasi Dynamics 365 di Outlook (di mana saja aplikasi didukung) dan instans Dynamics 365 (online) Anda adalah versi 9. x, Anda akan melihat pesan berikut:

"Kami tidak dapat memeriksa untuk melihat apakah Penerima berada di Dynamics 365 karena Anda tidak memiliki hak yang cukup"

Penyebab

Kesalahan ini bisa terjadi jika peran keamanan Dynamics 365 Anda tidak memiliki akses Baca global ke entitas kontak.

Pemecahan Masalah

  1. Mengakses Dynamics 365 sebagai pengguna dengan peran administrator sistem.

  2. Navigasikan ke pengaturan lalu klik keamanan.

  3. Klik peran keamanan.

  4. Pilih peran keamanan pengguna Anda (di luar kotak itu adalah aplikasi Dynamics 365 untuk pengguna Outlook).

  5. Buka tab catatan inti dan periksa apakah entitas kontak telah mengaktifkan hak istimewa.

  6. Coba buka aplikasi Dynamics 365 untuk Outlook lagi.

Perlu bantuan lainnya?

Kembangkan keterampilan Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung Microsoft Insider

Apakah informasi ini bermanfaat?

Seberapa puaskah Anda dengan kualitas terjemahannya?
Apa yang memengaruhi pengalaman Anda?

Terima kasih atas umpan balik Anda!

×