Kesalahan "pengguna belum ditetapkan lisensi apa pun" dalam aplikasi Dynamics 365 untuk Outlook

Gejala

Saat mencoba menggunakan aplikasi Dynamics 365 untuk Outlook, Anda akan melihat pesan berikut: 

"Anda tidak memiliki lisensi untuk menggunakan aplikasi ini. Hubungi administrator Anda. " 

Penyebab

Pengguna tidak memiliki lisensi Dynamics 365 yang ditetapkan di Office 365.  

Pemecahan Masalah

Untuk administrator: 

Tetapkan lisensi Dynamics 365 ke pengguna.  

Catatan: setelah menetapkan lisensi Dynamics 365 kepada pengguna di portal Microsoft Online, mungkin perlu beberapa menit untuk informasi lisensi untuk disinkronkan ke Dynamics 365. 

Untuk instruksi langkah demi langkah tentang cara menetapkan lisensi Dynamics 365 kepada pengguna, lihat artikel berikut ini: 

Membeli dan menetapkan lisensi Dynamics 365 (online) 

Perlu bantuan lainnya?

Kembangkan keterampilan Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung Microsoft Insider

Apakah informasi ini bermanfaat?

Terima kasih atas umpan balik Anda!

Terima kasih atas umpan balik Anda! Sepertinya menghubungkan Anda ke salah satu agen dukungan Office kami akan sangat membantu.

×