Gejala

Anda mengalami galat berikut ini dengan Microsoft Dynamics CRM untuk Office Outlook:

"Lain Wizard konfigurasi telah dijalankan. Wizard konfigurasi hanya satu dapat berjalan pada waktu. Silakan berhenti atau menyelesaikan Wisaya lain sebelum melanjutkan Wisaya ini."

Penyebab

Penyebab 1: Setelah membuka Wizard konfigurasi, Anda membuka Outlook yang mengakibatkan Wizard konfigurasi lain mencoba untuk menginisialisasi.

Penyebab 2: Setelah mengklik Mengkonfigurasi Microsoft Dynamics CRM untuk Outlook di Outlook, Anda membuka Wizard konfigurasi dari daftar program.

Pemecahan masalah

Menyelesaikan Wisaya konfigurasi terbuka sebelum mencoba untuk menjalankan Wisaya konfigurasi item lainnya. Jika Wizard konfigurasi lain tidak muncul untuk membuka, cobalah menutup Outlook dan kemudian mulai Wizard konfigurasi dari daftar program yang diinstal.

Informasi lebih lanjut

Jika Anda masih mengalami masalah menyambung CRM untuk Outlook ke organisasi CRM Online, alat diagnostik tersedia untuk membantu mendiagnosis masalah:

CRM untuk Outlook konfigurasi diagnostik

Perlu bantuan lainnya?

Kembangkan keterampilan Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung Microsoft Insider

Apakah informasi ini bermanfaat?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?

Terima kasih atas umpan balik Anda!

×