Gejala

Ketika Anda mencoba untuk menginstal Microsoft Dynamics CRM 2016 untuk Outlook, Anda mengalami galat berikut ini:

"Versi Microsoft Dynamics CRM untuk Outlook tidak didukung untuk meningkatkan ke 2016 CRM untuk Outlook. Anda harus terlebih dahulu meningkatkan CRM untuk Outlook versi yang didukung untuk meningkatkan ke 2016 CRM untuk Outlook."

Penyebab

Anda hanya dapat meningkatkan ke 2016 CRM untuk Outlook jika saat ini Anda memiliki 2015 CRM untuk Outlook.

Pemecahan masalah

Jika Anda ingin meng-upgrade ke 2016 CRM untuk Outlook 2013 CRM untuk Outlook, Anda memiliki dua pilihan:

Opsi 1: Peningkatan pertama ke CRM 2015 untuk Outlook. Setelah upgrade ke CRM 2015 untuk Outlook, upgrade ke 2016 CRM untuk Outlook.

Opsi 2: Membongkar Microsoft Dynamics CRM 2013 untuk Microsoft Office Outlook menggunakan Tambah/Hapus Program dalam Panel kontrol. Setelah membongkar 2013 CRM untuk Outlook, instal 2016 CRM untuk Outlook.

Jika Anda mengalami galat saat berusaha menginstal atau membongkar CRM untuk Outlook, jalankan pemecah masalah bongkar dan instal Program.

Informasi lebih lanjut

Jika Anda masih mengalami masalah penginstalan atau menyambung CRM untuk Outlook ke organisasi CRM Online, jalankan Microsoft dukungan dan bantuan pemulihan.

Perlu bantuan lainnya?

Kembangkan keterampilan Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung Microsoft Insider

Apakah informasi ini bermanfaat?

Seberapa puaskah Anda dengan kualitas terjemahannya?
Apa yang memengaruhi pengalaman Anda?

Terima kasih atas umpan balik Anda!

×