Messaggio di errore programma di installazione di Windows 95: Avviso SU-0014 in corso...

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

120388
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sintomi
Durante l'installazione di Windows 95, è visualizzato il seguente messaggio di errore:
Avviso di rilevamento del programma di installazione
Avviso SU-0014
L'installazione ha rilevato la presenza di una periferica che non risponde. Fare clic su Continua per riprovare questa periferica.

Se il problema persiste, scegliere Esci dall'installazione, chiudere tutti i programmi, rimuovere le unità di dischi floppy e spegnere il computer. Quindi, accendere il computer e rieseguire l'installazione (scegliere Recupera installazione quando richiesto).
Cause
Questo messaggio di errore può essere causato da una delle seguenti condizioni:
  • La rete non risponde.
  • Il CD non risponde.
  • L'unità disco floppy non risponde.
  • Non hai più accesso al disco rigido per completare il processo di installazione.
  • È stata rilevata una periferica non supportata.
Workaround
Segue il consiglio nel messaggio di errore (vale a dire, spegnere il computer, accendere il computer e quindi nuovamente l'installazione selezionando recupera) potrebbe risolvere il problema. In caso contrario, è necessario determinare quale delle condizioni sopra esiste e quindi correggere il problema (o problemi).
blocco err msg SafeRecovery

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 120388 - Ultima revisione: 02/08/2014 02:37:50 - Revisione: 1.1

  • Microsoft Windows 95
  • kbnosurvey kbarchive kbmt KB120388 KbMtit
Feedback