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Tentativo di modifica password di dominio del client di accesso negato

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Sintomi
Quando si accedere alla rete e si tenta di modificare la password di dominio (prima che la password è scaduta), viene visualizzato il seguente messaggio di errore sul client Windows 95 e viene visualizzato un messaggio di errore simile in altri client:
Impossibile cambiare la password di rete Microsoft: accesso negato.
- oppure -
Impossibile cambiare la password per Windows a causa del seguente errore: accesso negato. Per ulteriori informazioni, contattare l'amministratore di sistema.


Questo problema si verifica in computer che esegue Windows per Workgroup 3.11, 2.2c LAN Manager, client di rete per MS-DOS o Windows 95.

Questo problema non si verifica quando si esegue Windows NT Workstation.
Cause
Questo problema si verifica se si seleziona la casella di controllo "Utenti devono accedere per modificare la password" nella finestra di dialogo Criteri di account di User Manager per domini, per impostazione predefinita questa casella di controllo è deselezionata.

Risoluzione
Per risolvere questo problema, deselezionarla "Utente deve accedere per modificare la password" in Windows NT Server.

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Proprietà

ID articolo: 135060 - Ultima revisione: 02/20/2007 06:53:19 - Revisione: 1.4

Microsoft Windows NT Server 4.0 Standard Edition, Microsoft LAN Manager 4.2 Standard Edition, Microsoft Windows per Workgroup 3.2, Client di rete Microsoft 3.1, Microsoft Windows 95, Microsoft Windows 98 Standard Edition

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