Al momento sei offline in attesa che la connessione Internet venga ristabilita

WD: Come creare una sottolineatura vuota o righe in Word

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 145149
Dichiarazione di non responsabilità per articoli della Microsoft Knowledge Base su prodotti non più supportati
Questo articolo è stato scritto sui prodotti per cui Microsoft non offre più supporto. L’articolo, quindi, viene offerto ‘così come è’ e non verrà più aggiornato.
Sommario
In questo articolo vengono descritti i metodi più comuni per la creazione di linee orblank righe in un documento di Microsoft Word. Sono utili se si arecreating un modulo che verrà stampato e compilato con penna o matita.

Vengono descritti cinque metodi:

  • Metodo di bordo di paragrafo
  • Metodo di bordo tabella
  • Metodo di uno spazio vuoto
  • Scheda Guida metodo
  • Metodo di disegno
Informazioni

Metodo di bordo di paragrafo

Questo metodo viene inserita una riga (bordo) in ogni riga che ha un paragraphmark (ritorno).

  1. Selezionare tutti i paragrafi sia sottolineato.
  2. Scegliere Bordi e sfondo dal menu Formato,
  3. Fare clic sulla scheda bordi.
  4. Fare clic per selezionare lo stile desiderato.
  5. Fare clic per selezionare i bordi inferiore e centro del campione (anteprima) della finestra di dialogo.
  6. Fare clic su OK. Ogni riga con un ritorno a questo punto deve avere un bordo di sotto.
Nota: Più paragrafi formattati in questo modo possono essere inseriti nelle caselle di testo e posizionati "sotto" area di testo normale per modulo righe thatare non interessati digitando del testo; righe create utilizzando il arealso metodo Draw non interessato digitando del testo. Per ulteriori informazioni sull'utilizzo di caselle di testo digitareCaselle di testo Nell'area di ricerca di Helpindex.

Metodo di bordo tabella

Questo metodo inserisce un bordo nella parte inferiore della cella della tabella. Vi sarà linea bea sotto qualsiasi testo digitato nella cella della tabella. Quando il testo va a capo per un secondline, verrà comunque esistere solo un singolo bordo nella parte inferiore della cella.

  1. Posizionate il cursore su una riga vuota in cui si desidera visualizzare il testo sottolineato.
  2. Dal menu tabella, fare clic su Inserisci tabella.
  3. Nella casella numero di colonne, digitare 2. Nella casella numero di righe, digitare 1.

    Fare clic su OK.

    A questo punto viene visualizzata una tabella di due colonne, una riga nel punto di inserimento.
  4. Dal menu tabella, fare clic su Seleziona tabella.
  5. Scegliere Bordi e sfondo dal menu Formato. Selezionare la scheda bordi.
  6. Nell'area di stile, selezionare lo stile della linea che si desidera utilizzare per il bordo.
  7. Nell'area del bordo, fare clic su nella parte inferiore dell'esempio. Fare clic su OK.

Metodo di uno spazio vuoto

Con questo metodo, è possibile sottolineare uno spazio alla volta. Word non notnormally spazi vuoti di sottolineatura. Le seguenti istruzioni spiegare come gli spazi unificatori tocreate, quale Word verrà sottolineato.

  1. Posizionare il punto di inserimento dove si desidera la linea da riempire (sottolineatura).
  2. Scegliere Carattere dal menu Formato. Nell'elenco sottolineatura, selezionare singolo e fare clic su OK.
  3. Per ogni spazio vuoto che si desidera sottolineare, premere CTRL + MAIUSC + barra spaziatrice (Windows) o opzione + MAIUSC + barra spaziatrice (Macintosh).
Per ulteriori informazioni, vedere i seguenti articoli nella Microsoft Knowledge Base riportato di seguito:
97793 Formattazione di sottolineatura non viene visualizzato alla fine della linea
138273 Sottolinea come estendere il campo modulo a un punto fisso

Scheda Guida metodo

  1. Posizionare il punto di inserimento nella riga in cui si desidera la sottolineatura.
  2. Scegliere Tabulazioni dal menu Formato.
  3. Nella finestra di dialogo tabulazioni, fare clic su Cancella tutto.
  4. In posizione, digitare un numero che corrisponde al numero di pollici che per estendere dal margine sinistro della riga. (Ad esempio pollici 6.0 passa tra i margini in un documento con margini sinistro e destro 1,25 pollici.)
  5. In allineamento fare clic destro. In carattere di riempimento, selezionare 4 (sottolineatura).
  6. Fare clic su Set e quindi fare clic su OK.
  7. Premere il tasto TAB. Una linea si estende dal punto di inserimento alla scheda creata nel passaggio 4.
  8. Premere INVIO per spostarsi su una riga vuota e quindi premere nuovamente il tasto TAB. Ripetere questo passaggio.
Nota: Più paragrafi formattati in questo modo possono essere inseriti nelle caselle di testo e posizionati "sotto" area di testo normale per modulo righe thatare non interessati digitando del testo; righe create utilizzando il arealso metodo Draw non interessato digitando del testo. Per ulteriori informazioni sull'utilizzo di caselle di testo digitareCaselle di testo Nell'area di ricerca di Helpindex.

Metodo di disegno

  1. Fare clic sul pulsante disegno dalla barra degli strumenti Standard o fare clic su barre degli strumenti dal menu Visualizza, fare clic per selezionare disegno e quindi fare clic su OK.
  2. Fare clic sul pulsante linea sulla barra degli strumenti disegno.
  3. Posizionare il puntatore in cui si desidera la riga per l'avvio. Il puntatore del mouse è un mirino (+).
  4. Fare clic e tenere premuto il pulsante del mouse e trascinare la linea per la lunghezza desiderata.

    Nota: Tenendo premuto il tasto MAIUSC mentre si disegna una linea rende linee semplici orizzontali o verticali.

    Nota: Tenendo premuto il tasto ALT (tasto di comando su Macintosh) mentre si disegna una linea impedisce la linea di aggancio alla griglia e consente il posizionamento di riga esatta.

    Per disattivare la funzione Blocca sulla griglia, fare clic sul pulsante Blocca sulla griglia sulla barra degli strumenti disegno (Word 6. x), o fare clic su Disegno sulla barra degli strumenti disegno e quindi fare clic su griglia (Word 98 per Macintosh). Fare clic per deselezionare la casella di controllo Blocca sulla griglia, quindi scegliere OK.
  5. Ripetere i passaggi da 1 a 4.
8.0 8,00

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 145149 - Ultima revisione: 04/07/2016 08:48:00 - Revisione: 2.0

Microsoft Word 6.0 Standard Edition, Microsoft Word 95a, Microsoft Word 6.0 per Macintosh, Microsoft Word 6.01 per Macintosh, Microsoft Word 98 per Macintosh

  • kbformat kbhowto kbualink97 kbmt KB145149 KbMtit
Feedback