Err Msg: Si è verificato un errore irreversibile 0E in 0028:C02A0201...

Questo articolo è stato precedentemente pubblicato con il codice di riferimento I187214
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Se in questo articolo non è riportato il messaggio di errore visualizzato, visitare il seguente sito Web di Microsoft per ulteriori articoli sui messaggi di errore (informazioni in lingua inglese):
Sintomi
Mentre è in corso l'installazione di Windows e il programma di installazione riavvia il computer per l'ultima volta, è possibile che venga visualizzato il seguente messaggio di errore in una schermata di colore blu:
Si è verificato un errore irreversibile 0E in 0028:C02A0201 di VXD IOS(04)+00001FC9.
Cause
Questo problema può verificarsi se Corel CD Creator 2.0 è installato nel computer. Windows non è infatti compatibile con il file Cdraspi.vxd installato da Corel CD Creator 2.0.
Risoluzione
Per risolvere il problema, attenersi alla seguente procedura:

Windows 95 e Windows 98

  1. Avviare Windows 95/98 in modalità provvisoria. Per eseguire questa operazione, attenersi alle procedure della sezione pertinente riportate qui di seguito:

    Windows 95

    Riavviare il computer. Quando viene visualizzato il messaggio Avvio di Windows 95 in corso..., premere F8 e scegliere la modalità provvisoria dal menu di avvio.

    Windows 98

    Riavviare il computer, premere e tenere premuto CTRL dopo che il computer ha eseguito il test POST, quindi scegliere la modalità provvisoria dal menu di avvio.
  2. Fare clic sul pulsante Start, scegliere Trova, quindi File o cartelle.
  3. Nella casella Nome digitarecdraspi.vxde fare clic su Trova.
  4. Nell'elenco dei file individuati fare clic con il pulsante destro del mouse sul file Cdraspi.vxd e scegliere Rinomina.
  5. Digitare un nuovo nome per il file Cdraspi.vxd (ad esempio Cdraspi.xxx), quindi premere INVIO.
  6. Riavviare normalmente il computer.

Windows ME

  1. Avviare Windows Me in modalità provvisoria: Riavviare il computer, premere e tenere premuto CTRL dopo che il computer ha eseguito il test POST, quindi scegliere la modalità provvisoria dal menu di avvio.
  2. Fare clic sul pulsante Start, scegliere Cerca, quindi File o cartelle.
  3. Nella casella Nome: digitare "cdraspi.vxd", quindi fare clic su Cerca ora.
  4. Nell'elenco dei file individuati fare clic con il pulsante destro del mouse sul file Cdraspi.vxd e scegliere Rinomina.
  5. Digitare un nuovo nome per il file Cdraspi.vxd (ad esempio Cdraspi.xxx), quindi premere INVIO.
  6. Riavviare normalmente il computer.
Informazioni
Per ulteriori informazioni su questo problema, contattare il Supporto tecnico Corel.

Per informazioni su come contattare Corel, effettuare una ricerca nella Microsoft Knowledge Base relativa a uno dei seguenti articoli (gli articoli con prefisso "Q" contengono informazioni in inglese):
ID ARTICOLO:65416
TITOLO: Hardware and Software Third-Party Vendor Contact List, A-K

ID ARTICOLO:65416
TITOLO: Hardware and Software Third-Party Vendor Contact List, L-P

ID ARTICOLO:60782
TITOLO: Hardware and Software Third-Party Vendor Contact List, Q-Z


Il prodotto di terze parti illustrato nel presente articolo è fabbricato da un produttore indipendente, pertanto Microsoft non riconosce alcuna garanzia, implicita o di altra natura, in relazione alle prestazioni o all'affidabilità di questo prodotto.
Cdraspi vxd
Proprietà

ID articolo: 187214 - Ultima revisione: 01/24/2014 15:50:54 - Revisione: 2.3

  • Microsoft Windows Millennium Edition
  • Microsoft Windows 98 Second Edition
  • Microsoft Windows 98 Standard Edition
  • Microsoft Windows 95
  • kbnosurvey kbarchive kb3rdparty kberrmsg kbfaq kbfatalexerr0e kbprb kbsetup kbwinme win95 win98 win98se KB187214
Feedback