Al momento sei offline in attesa che la connessione Internet venga ristabilita

OL2000: Avvio di Outlook con cc: Mail nuovo profilo messaggi di errore (CW)

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 216125
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Nota : le procedure descritte in questo articolo si applicano solo se è stato installato Outlook con l'opzione società o gruppo di lavoro. Con questa opzione, è possibile utilizzare servizi MAPI (Messaging Application Programming Interface). Per determinare il tipo di installazione, è necessario scegliere Informazioni su Microsoft Outlook dal menu ? . Se si dispone di installazione, verrà visualizzato "Società o gruppo di lavoro".
Sintomi
Durante il tentativo di avviare Outlook dopo aver configurato un profilo per lavorare con una centrale cc: Mail, potresti ricevere i seguenti errori
File di configurazione dell'estensione "C:\Program Files\Microsoft Office\Office\Addins\ccmxp.ecf" non è stato installato. Si è verificato un errore nella sintassi o formato del file. Errore nel file di configurazione "Office\Office\Addins\ccmxp.ecf di C:\Program Files\Microsoft". Impossibile caricare "C:\Program Files\Common Files\System\Map...." È possibile di memoria, esaurito le risorse di sistema o un file DLL mancante.
seguito da:
Aggiunta di file "ccmxp.ecf" è manca o non è valido. Questo problema potrebbe essere risolto utilizzando Rileva problemi e ripristina dal menu?.
Quando si aggiunge "Supporto di Microsoft Outlook per Lotus cc: Mail" è possibile che venga visualizzato il seguente errore:
Il componente aggiuntivo "ccmxp32.dll" potrebbe non essere installato o caricato. Questo problema potrebbe essere risolto utilizzando Rileva problemi e ripristina dal menu?. Impossibile caricare "C:\Program Files\Common Files\System\Map...". È possibile di memoria, esaurito le risorse di sistema o un file DLL mancante.
Esegue la funzionalità di Microsoft Office 2000 Rileva problemi e ripristina non influisce sul comportamento.
Cause
Né supporto Lotus VIM Vendor Independent Messaging (), né i file di configurazione di cc: Mail e utilità vengono installate nel computer.
Risoluzione
Per risolvere la serie di messaggi di errore riportati nella sezione Sintomi sopra, è necessario ottenere e installare le librerie VIM a 32 bit più recenti da Lotus. Questi file sono disponibili per download sul sito Web del supporto di Lotus. Inoltre, è necessario copiare i file Export.exe, Import.exe e Ie.ri alla cartella System se si utilizza Microsoft Windows 95 o Windows 98 o System32 cartella se si utilizza Microsoft Windows NT 4.0. Questi file vengono normalmente memorizzati nella cartella Ccadmin sul server della centrale cc: Mail.
Status
Microsoft ha confermato che questo problema riguarda Microsoft Outlook 2000.
Informazioni
Oltre a errori del fatto riferimento nella precedente sezione Sintomi, il tentativo di visualizzare le Proprietà del servizio cc: Mail nel profilo potrebbe restituire il seguente errore:
Impossibile completare l'azione. Impossibile caricare il file DLL per il servizio informazioni.
Riferimenti
Per ulteriori informazioni su come ottenere e installare Lotus VIM supportare l'utilizzo di Outlook e configurare il supporto di Microsoft Outlook per Lotus cc: Mail trasporto, consultare in maniera univoca il seguente articolo della Microsoft Knowledge Base riportato di seguito:
195594 OL2000: cc: (CW) Troubleshooting Mail connettività in Outlook
I prodotti di terze parti citati in questo articolo sono forniti da produttori indipendenti. Microsoft non rilascia alcuna garanzia, implicita o di altra natura, relativa alle prestazioni o all'affidabilità di questi prodotti.
OL2K

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 216125 - Ultima revisione: 02/05/2014 21:33:43 - Revisione: 3.0

Microsoft Outlook 2000 Standard Edition

  • kbnosurvey kbarchive kbmt kbbug kbnofix KB216125 KbMtit
Feedback