Problemi di importazione di certificati di protezione nel programma di posta elettronica

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Sintomi
Quando si importa un certificato di protezione in Microsoft Outlook o Microsoft Outlook Express, è possibile che si verifichi uno dei seguenti problemi:
  • Il percorso del certificato di protezione potrebbe contenere caratteri ASCII casuali.

  • Internet Explorer potrebbe smettere di rispondere (bloccarsi) o chiusura imprevista.
Cause
Questo problema può verificarsi per uno dei seguenti motivi:
  • È stato esportato il certificato di protezione da Netscape Navigator.

  • Si sta tentando di importare un certificato di protezione che utilizza lo standard di protezione SMIME.
Risoluzione
Per risolvere questo problema, procurarsi il service pack più recente per Windows NT versione 4.0 o l'aggiornamento di singolo componente software. Per ulteriori informazioni su come ottenere l'ultimo service pack, visitare il sito:
Per informazioni su come ottenere l'aggiornamento del singolo prodotto software, contattare il servizio supporto tecnico clienti Microsoft. Per un elenco completo di numeri di telefono del servizio supporto tecnico clienti Microsoft e per informazioni sui costi dell'assistenza, visitare il seguente indirizzo sito Web:
Questo problema è stato risolto prima in Windows NT 4.0 Service Pack 5.
Status
Microsoft ha confermato che questo problema riguarda Windows NT 4.0. Questa prima corretto in Windows NT versione 4.0 Service Pack 5.

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Proprietà

ID articolo: 219377 - Ultima revisione: 02/06/2014 09:13:21 - Revisione: 1.5

Microsoft Windows NT Workstation 4.0 Developer Edition, Microsoft Windows NT Server 4.0 Standard Edition, Microsoft Windows NT Server 4.0 Enterprise Edition

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