Al momento sei offline in attesa che la connessione Internet venga ristabilita

Vengono visualizzati messaggi di posta elettronica duplicati in Outlook per Mac 2011

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2434502
Sintomi
Si ricevono messaggi di posta elettronica duplicati in Microsoft Outlook per Mac 2011.

Cause
Questo problema può verificarsi per i seguenti motivi:

  • Una o più regole sono configuredincorrectly.
  • Un server di posta elettronica è inattivo per manutenzione.
  • Il database di Outlook è danneggiato.

Risoluzione
Passaggio1: verificare le regole di

  1. Avviare Outlook.
  2. Nella Strumenti di menu, fare clic su regole.
  3. Verificare che ogni regola sia corretta.
Il modo migliore per individuare un problema con le regole è disabilitare tutte le regole e quindi abilitare nuovamente le regole uno alla volta. A tale scopo, attenersi alla seguente procedura:
  1. Avviare Outlook.
  2. Nella Strumenti di menu, fare clic su regole.
  3. Nella colonna nome, selezionare una regola creata.
  4. Fare clic per deselezionare Enabled.
  5. Ripetere i passaggi 3 e 4 finché tutte le regole non hanno alcuna opzione abilitato per cancellare.
  6. Test di Outlook.
  7. Se il problema viene risolto, attivare una regola alla volta e test di Outlook dopo ogni passaggio.

Passaggio 2: Rimuovere gli account duplicati
  1. Avviare Outlook.
  2. Dal menu Strumenti, fare clic suaccount.
  3. Se sono elencati nomi di account duplicati, fare clic su un account duplicato e quindi fare clic sul segno meno ("-") sull'icona nell'angolo in basso a sinistra o premere il tasto CANC sulla tastiera per eliminare l'account.
Se non sono disponibili account duplicati, andare al passaggio successivo.

Passaggio 3: Ricostruzione del database

Ricostruire il database di identità di Outlook. Per ulteriori informazioni, fare clic sul seguente numero di articolo per visualizzare l'articolo della Microsoft Knowledge Base:
2360509Ricostruire il database di identità per risolvere i problemi di Outlook per Mac 2011

Consente di copiare più diversi ulteriori ricaricamento

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 2434502 - Ultima revisione: 05/23/2015 10:53:00 - Revisione: 4.0

Microsoft Outlook 2011 for Mac

  • dftsdahomeportal kbmt KB2434502 KbMtit
Feedback
ft.com/ms.js">