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Le prestazioni di Outlook sono lenta in ambiente Office 365

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PROBLEMA
Quando si utilizza Microsoft Outlook con Microsoft Office 365, si verifichi uno o più dei seguenti sintomi:
  • Outlook risponde lentamente quando si tenta di aprire messaggi di posta elettronica.
  • Quando si invia un messaggio di posta elettronica, il messaggio si trova nella cartella Posta in uscita per molto tempo.
  • Outlook risponde lentamente quando si tenta di inserire un allegato. Spesso, viene visualizzato il seguente messaggio di avviso:
    Recupero informazioni dal server
CAUSA
Questo problema può verificarsi per diversi motivi.

Potrebbe essere causato da un problema di server Exchange Online. In questo caso, accedere al portale Office 365 utilizzando le credenziali di amministratore e quindi fare clic su integrità del servizio per determinare se altri clienti hanno lo stesso problema. Se altri clienti verifica il problema, il problema deve terminare quando l'evento di interrompere il servizio è stato risolto.

Inoltre, consente di determinare se eventuali problemi di rete locale potrebbero causare il problema. Sono inclusi i problemi che interessano il server proxy locale, un firewall o un provider di servizi Internet.
SOLUZIONE
Per risolvere questo problema, attenersi alla seguente procedura:
  1. Assicurarsi che siano installati gli aggiornamenti più recenti per Outlook. Per ulteriori informazioni, vedere il seguente articolo della Microsoft Knowledge Base:
    2625547 Come installare gli ultimi aggiornamenti applicabili per Microsoft Outlook (in inglese Usa solo)
    Se il problema viene risolto, verificare tolearn. Se il problema persiste, andare al passaggio 2.
  2. Provare a eseguire i seguenti articoli della Microsoft Knowledge Base, come appropriato per la versione di Outlook che si sta eseguendo il methodsfrom:
    • Per Outlook 2010 e versioni successive:
      2652320Errore "Outlook non risponde" o Outlook si blocca quando si apre un file o si inviano messaggi di posta
    • Per Outlook 2010:
      2695805 Risoluzione dei problemi di prestazioni in Outlook 2010
    • Per Outlook 2007:
      940226 Come risolvere i problemi di prestazioni in Outlook 2007
    Se il problema persiste, andare al passaggio 3.
  3. Provare quanto segue:
    • Utilizzare lo strumento di Microsoft Office Configuration Analyzer (OffCAT) per determinare se un numero eccessivo di elementi di posta si trovano nelle cartelle di dati critici dell'account di posta elettronica. Per ulteriori informazioni, vedere il seguente articolo della Microsoft Knowledge Base:
      2768656Problemi di prestazioni di Outlook quando sono presenti troppi elementi o cartelle in una cartella file ost o pst del modalità di cache
    • Disabilitare Skype per l'integrazione di Business Online(formerly Lync Online). Se Outlook è integrato con Skype per Business Online nel proprio ambiente Office 365, l'integrazione potrebbe sulle prestazioni di Outlook. Per disattivare Skype per Business Online integrazione con Outlook, attenersi alla seguente procedura:
      1. Aprire Lync, fare clic sull'icona (gearSchermata dell'icona di ingranaggio in Lync) nell'angolo superiore destro, scegliere Strumentie quindi fare clic su Opzioni.
      2. Fare clic su personalee quindi deselezionare le caselle di controllo nell'area di gestione dei dati personali.
      3. Fare clic su OK, quindi riavviare Outlook e Lync.
Ulteriore assistenza? Vai al Community di Office 365 sito Web.

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Proprietà

ID articolo: 2441551 - Ultima revisione: 12/04/2015 02:55:00 - Revisione: 26.0

Microsoft Exchange Online, Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007

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