Il tuo browser non è supportato

Devi aggiornare il browser per usare il sito.

Esegui l'aggiornamento all'ultima versione di Internet Explorer

XADM: Sito cartelle eliminate per siti di Exchange che esistono nella directory

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 246253
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sintomi
Cartelle sito vengono eliminate per i siti Exchange Server esistono nella directory. Il server verifica il problema potrebbe essere client che hanno difficoltà nell'accedere a Schedule + e delle informazioni sulla disponibilità e rubriche fuori rete per siti specifici nell'organizzazione di Exchange Server di messaggistica.

Gli utenti potrebbe essere visualizzato un messaggio di analogo al seguente:
Impossibile aggiornare i dati pubblici sulla disponibilità. Il contenuto della cartella pubblica è attualmente non disponibile. Sia il computer di Microsoft Exchange Server che ospita la cartella pubblica sia inattivo o la cartella pubblica, infatti, non è stata replicata su questo sito. Rivolgersi all'amministratore.
- oppure -
Errore durante l'apertura i file della Rubrica non in linea Microsoft Exchange in Microsoft Exchange Server. Rivolgersi all'amministratore.
Se livelli di registrazione diagnostica sono attivati su massimo delle Cartelle di replica siti in archivio informazioni pubblico, sarà presente eventi simili al seguente quando si avvia l'archivio informazioni:
ID evento: 3051
Origine: MSExchangeIS pubblico
Tipo: informazioni
Categoria: Cartelle sito di replica
Descrizione: La cartella sito inutilizzata (1b4-7) NON_IPM_SUBTREE\SCHEDULE + BUSY\EX gratuita: / o = organizzazione/ou = SITE-NAME è stato eliminato.
- e -
ID evento: 3051
Origine: MSExchangeIS pubblico
Tipo: informazioni
Categoria: Cartelle sito di replica
Descrizione: La cartella sito inutilizzata (1b4-8) NON_IPM_SUBTREE\OFFLINE indirizzo BOOK\EX: / o = organizzazione/ou = SITE-NAME è stato eliminato.
Cause
Un processo all'interno dell'archivio informazioni confronta un elenco ordinato dei siti di Exchange Server (ottenuto dalla directory) a un elenco ordinato di siti di Exchange Server presente nell'archivio informazioni pubblico (ottenuto da una query all'archivio informazioni). Questi due elenchi non vengono ordinati la stessa stringa di confronto operazione, in due elenchi che differiscono leggermente (in genere una differenza che interessa i siti con caratteri speciali, ad esempio il carattere di trattino).
Risoluzione
Per risolvere il problema, ottenere il service pack più recente di Exchange Server 5.5. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
191014XGEN: Come ottenere il Service Pack più recente per Exchange Server 5.5
Sono disponibili i file seguenti dall'Area download Microsoft:
Per ulteriori informazioni su come scaricare file di supporto Microsoft, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
119591Come ottenere file di supporto Microsoft dai servizi online
Microsoft analizzati questo file per individuare eventuali virus. Microsoft ha utilizzato il software antivirus più recente disponibile alla data di pubblicazione del file. Il file è archiviato in server con protezione avanzata per impedire modifiche non autorizzate al file.

Nota : quando si avvia questa versione dell'archivio informazioni, il database dell'archivio informazioni vengono aggiornati automaticamente in un nuovo formato. Dopo che i database sono stati aggiornati, è possibile ripristinare una versione precedente del file Store.exe sul server, ma solo se si tratta di 5.5.2651.32 versione o versione successiva. Se si ripristina un file Store.exe precedenti alla versione 5.5.2651.32 dopo l'aggiornamento del database, non sono in grado di avviare l'archivio informazioni. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito:
244976XADM: ID di evento 1197 e 1005 all'avvio dell'archivio informazioni

Status
Microsoft ha confermato che questo problema riguarda Microsoft Exchange Server versione 5.5. Questo problema è stato innanzitutto corretto in Exchange Server 5.5 Service Pack 4.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 246253 - Ultima revisione: 01/30/2014 03:05:23 - Revisione: 4.2

  • Microsoft Exchange Server 5.5 Standard Edition
  • kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbexchange550presp4fix kbexchange550sp4fix kbfix kbgraphxlinkcritical kbqfe KB246253 KbMtit
Feedback