XCLN: Client Exchange Get non risultati query archivio di informazioni di Exchange Server 5.5 in proprietà Indirizzo Ccn

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

248234
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sintomi
Se si utilizza un client di Microsoft Exchange per l'archivio informazioni sulle proprietà di indirizzo Ccn eseguire una query, è possibile che la query non produce alcun risultato. Si tratta di un comportamento previsto, a meno che non visualizzazione degli elementi contenuti nella cartella Posta inviata sull'archivio informazioni o altri messaggi "pre-send", ad esempio Bozze o i messaggi vengono spostati dalla cartella Posta inviata in altre cartelle. Exchange Server 5.5 non fornisce risultati di una query se la query si basa sulla proprietà indirizzo Ccn .
Cause
Questo comportamento è stato implementato originariamente in base alle decisioni di protezione eccessivamente restrittivi.
Risoluzione
Per risolvere il problema, ottenere il service pack più recente di Exchange Server 5.5. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
191014XGEN: Come ottenere il Service Pack più recente per Exchange Server 5.5
Sono disponibili i file seguenti dall'Area download Microsoft:
Per ulteriori informazioni su come scaricare file di supporto Microsoft, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
119591Come ottenere file di supporto Microsoft dai servizi online
Microsoft analizzati questo file per individuare eventuali virus. Microsoft ha utilizzato il software antivirus più recente disponibile alla data di pubblicazione del file. Il file è archiviato in server con protezione avanzata per impedire modifiche non autorizzate al file.
Status
Microsoft ha confermato che questo problema riguarda Microsoft Exchange Server versione 5.5. Questo problema è stato innanzitutto corretto in Exchange Server 5.5 Service Pack 4.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 248234 - Ultima revisione: 02/14/2014 06:05:04 - Revisione: 4.2

  • Microsoft Exchange Server 5.5 Standard Edition
  • kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbexchange550presp4fix kbfix kbqfe KB248234 KbMtit
Feedback