OLEXP: Utenti sembrare perdere messaggi o allegati durante la disconnessione di Windows

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Per informazioni sulle differenze tra Microsoft Outlook Express e i client di posta elettronica di Microsoft Outlook, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
257824OL2000: Differenze tra Outlook e Outlook Express
Sintomi
Quando si utilizza Outlook Express con profili comuni in Microsoft Windows NT 4.0, possono sembrare che gli utenti perdita di messaggi di posta elettronica e allegati quando si disconnettono da Windows NT.
Cause
La data del file e l'ora dei file di database (dbx) verranno non sono state aggiornate con la data e l'ora quando si chiude Outlook Express. Questo evita il sistema operativo di identificare i file dbx in fase di aggiornamento non vengono caricati per cartelle principali degli utenti durante il processo di disconnessione. In caso di un successivo accesso da un altro computer, i file con estensione dbx non contengono tutti gli aggiornamenti non sono stati sincronizzati durante la disconnessione precedente.
Risoluzione
Per risolvere questo problema, ottenere Outlook Express 5.5. Per ulteriori informazioni su Outlook Express 5.5 e su come scaricarlo, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito:
268382Outlook Express versione 5.5 disponibile
Workaround
Per aggirare questo comportamento, è possibile comprimere tutte le cartelle prima di chiudere Outlook Express:
  1. Nel menu file , fare clic su cartella .
  2. Fare clic su Compatta tutte le cartelle .
Status
Microsoft ha confermato che questo problema riguarda i prodotti Microsoft elencati all'inizio di questo articolo.

Questo problema è stato corretto in Microsoft Outlook Express 5.5.

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Proprietà

ID articolo: 251207 - Ultima revisione: 02/08/2014 20:30:10 - Revisione: 1.3

Microsoft Outlook Express 5.01 Service Pack 2

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