"indirizzo risolvibile 554 5.1.2" rapporto di mancato recapito quando sono presenti informazioni non valide in Outlook in Office 365 dedicato/ITAR

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Sintomi
Quando si utilizza Microsoft Office Outlook o Microsoft Office Outlook Web Access in un ambiente dedicato di Microsoft Office 365, ricevere una notifica di stato recapito (DSN) o un Non-Delivery ricevuta (NDR) che contiene informazioni analoghe alle seguenti:
ExchangeServer.mydomain.com. #5.1.2 smtp; indirizzo risolvibile 554 5.1.2
Cause
In genere questo problema si verifica quando il Outlook indirizzo della Rubrica fuori rete (OAB) contiene informazioni non aggiornate nella Cache di completamento automatico di Outlook o quando le informazioni di contatto non aggiornate sono contenute nella Cache di completamento automatico in Outlook Web Access.
Risoluzione
Per risolvere il problema, utilizzare uno dei metodi seguenti, a seconda della situazione.

Metodo 1: Rimuovere una singola voce di completamento automatico

  1. Aprire Outlook.
  2. Verificare il problema. A tale scopo, immettere manualmente l'indirizzo di posta elettronica del destinatario non aggiornati sospetto.
  3. Fare clic su Controlla nomi per risolvere l'indirizzo all'indirizzo corrente dall'elenco indirizzi globale (GAL).
  4. Se l'indirizzo nella Cache di completamento automatico non viene visualizzato correttamente, selezionare l'indirizzo errato nel popup completamento automatico e quindi fare clic su eliminare per rimuovere l'indirizzo errato dalla cache.

Metodo 2: Rimuovere tutte le voci di completamento automatico eliminando il. File nk2

Per risolvere il problema, utilizzare il "Risolvere il problema per me" sezione. Se si preferisce risolvere il problema da sé, procedere con la sezione "Consenti la correzione manuale" sezione.

Risolvere il problema per me



Per risolvere il problema automaticamente, scegliere il pulsante o il collegamento Fix it. Nella finestra di dialogo Download File fare clic su Esegui e quindi seguire le istruzioni della procedura, procedura guidata.




Note
  • Questa procedura guidata può essere solo in lingua inglese. Tuttavia, la correzione automatica funziona anche per altre versioni di lingua di Windows.
  • Se non si è sul computer che presenta il problema, salvare la soluzione su un'unità di memoria flash o un CD, quindi eseguirla sul computer che presenta il problema.



Consenti la correzione manuale

Per Office 2003 e di Office 2007 in computer basati su Windows Vista
  1. Per visualizzare cartelle e file nascosti, attenersi alla seguente procedura:
    1. Fare clic su Start e quindi fare clic su Pannello di controllo.
    2. Fare clic su Organizza.
    3. Fare clic su Opzioni cartella e ricerca.
    4. Scegliere il visualizzazione scheda.
    5. Selezionare Mostra file e cartelle nascosti.
    6. Fare clic su Applicae quindi fare clic su OK.
  2. Eliminare il. File nk2. A tale scopo, attenersi alla seguente procedura:
    1. Chiudere Outlook.
    2. Aprire risorse del Computer.
    3. Passare a C:\Users\<username>\AppData\Roaming\Microsoft\Outlook.<b00> </b00> </username>
    4. Assicurarsi che sia possibile visualizzare i dettagli del file.
    5. Eliminare qualsiasi file che termina con l'estensione del file. NK2.
    6. Riavviare Outlook. Il nuovo file NK2 viene rigenerato automaticamente.
Per Office 2003 e di Office 2007 in computer basati su Windows XP

  1. Per visualizzare cartelle e file nascosti, attenersi alla seguente procedura:
    1. Fare clic su Start e quindi fare clic su Pannello di controllo.
    2. Fare clic su aspetto e temie quindi fare clic su Opzioni cartella.
    3. Nel visualizzazione scheda in cartelle e file nascosti, fare clic su Visualizza cartelle e file nascostie quindi fare clic su OK.
  2. Eliminare il. File nk2. A tale scopo, attenersi alla seguente procedura:
    1. Chiudere Outlook.
    2. Aprire risorse del Computer.
    3. Passare a \Documents and Settings\\Application predefinito.
    4. Assicurarsi che visualizzare i dettagli del file.
    5. Eliminare qualsiasi file che termina con l'estensione del file. NK2.
    6. Riavviare Outlook. I nuovi file NK2 vengono automaticamente ricreati.
Per Office 2010:
  1. Aprire Outlook 2010 e quindi scegliere Opzionidal menu File .
  2. Scegliere la posta scheda.
  3. In Invia messaggi, fare clic su Elenco di completamento automatico vuoto.
  4. Outlook genera automaticamente una nuova cache nome alternativo.
Se il problema persiste, potrebbe essere necessario eliminare la Cache di completamento automatico di Outlook Web Access. In questo modo il client di Outlook Web Access memorizza nella cache le informazioni di completamento automatico nell'archivio di Exchange per il recupero.

Per eliminare la Cache di completamento automatico di Outlook Web Access, utilizzare uno dei metodi seguenti, a seconda della situazione.

Per rimuovere una voce dall'elenco utilizzando Outlook Web Access
  1. Accedere a una cassetta postale utilizzando Outlook Web Access.
  2. Creare un nuovo messaggio o una richiesta di riunione.
  3. Iniziare a digitare la voce che si desidera eliminare finché non viene visualizzato nell'elenco di completamento automatico.
  4. Selezionare il nome nell'elenco di completamento automatico. È possibile utilizzare i tasti freccia su e freccia giù per spostare il nome che si desidera rimuovere.
  5. Quando viene evidenziata la voce, fare clic su Elimina.
Per rimuovere una voce dall'elenco utilizzando Outlook Web Access Light

  1. Accedere a una cassetta postale utilizzando Outlook Web Access Light.
  2. Fare clic su Opzionie quindi fare clic su messaggistica.
  3. Nella sezione Risoluzione dei nomi di posta elettronica, fare clic su Cancella più recente elenco destinatari.
Se questi suggerimenti non riesce a rimuovere le voci non corrette, contatta il supporto di Microsoft Online Services per ulteriore assistenza.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 2516309 - Ultima revisione: 01/17/2016 13:09:00 - Revisione: 5.0

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