Al momento sei offline in attesa che la connessione Internet venga ristabilita

Outlook si blocca quando si tenta di copiare una cartella relativa sottocartella utilizzando Outlook in modalità in linea in un ambiente Exchange Server 2010 SP1

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2536700
Sintomi
Si supponga che si tenta di copiare una cartella relativa sottocartella utilizzando Microsoft Office Outlook in modalità in linea in un ambiente 2010 Service Pack 1 (SP1). In questo caso, il client Outlook si blocca. Inoltre, il server Exchange Server 2010 SP1 utilizza un numero eccessivo di risorse della CPU. Gli utenti non possono pertanto accedere alle cassette postali che si trovano sul server.

Nota Questo problema si verifica quando si utilizza Outlook in modalità cache. Tuttavia, se si utilizza Outlook in modalità cache, viene visualizzato il seguente messaggio di errore:

Impossibile spostare una cartella in una delle relative sottocartelle.
Cause
Questo problema si verifica perché un ciclo infinito si verifica prima che il server Exchange Server 2010 SP1 genera errori quando si copia una cartella per la sottocartella.
Risoluzione
Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:
2579150 Descrizione dell'aggiornamento cumulativo 4 per Exchange Server 2010 Service Pack 1
Status
Microsoft ha confermato che si tratta di un problema con i prodotti elencati nella sezione "Si applica a".

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 2536700 - Ultima revisione: 07/28/2011 02:39:00 - Revisione: 2.0

Microsoft Exchange Server 2010 Service Pack 1

  • kbqfe kbfix kbexpertiseinter kbsurveynew kbhotfixrollup kbmt KB2536700 KbMtit
Feedback
ft.com/ms.js">