Esportazione di una cassetta postale di Exchange utilizzando Outlook nel contesto delle installazioni di Office 365 in dedicato e ambienti di ITAR

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2553469
Sintomi
È indispensabile esportare una cassetta postale di Exchange utilizzando Microsoft Outlook nel contesto di distribuzioni di Microsoft Office 365 in dedicato e il traffico internazionale negli ambienti di armi regolamentari (ITAR).

Cause
Potrebbe essere necessario utilizzare Outlook per esportare una cassetta postale di Exchange per diversi motivi. Questi motivi includono ma non sono limitati al seguente:

  • Indagini sulla protezione o messaggistica forensics
  • Congedo o congedo familiare
  • Dipendente in servizio o del fornitore
  • Cassetta postale eliminata o inavvertitamente disconnessa
  • Oggetto spostato nell'area di validità dell'identità di Microsoft Online Services e il Provisioning del servizio (MMSSPP)
Nota Esportazione di una cassetta postale di Exchange (noto anche come l'acquisizione di un file delle cartelle personali (pst)) da eseguire per il ripristino solo e non soddisfa i requisiti per l'utilizzo in qualsiasi forma di individuazione o contenzioso.

Risoluzione
A partire dalla versione 12.3 il portale di gestione clienti (CMP), membri del gruppo Admin consente MSO possono esportare cassette postali utilizzando lo strumento CMP. Questa funzionalità include le seguenti funzioni:
  • Esportare le cassette postali disconnesse e attive
  • Specificare se il contenitore per rifiuti devono essere inclusi nell'esportazione
  • Inviare richieste per un massimo di 100 cassette postali contemporaneamente
Per ulteriori informazioni su CMP, visitare il seguente sito Web Microsoft:
Nota Messaggio di dumpster della destinazione della cassetta postale non verranno rilevata. PST acquisizioni devono essere forniti per il ripristino solo e non soddisfano i requisiti per qualsiasi forma di individuazione o contenzioso.

Concedere le autorizzazioni completo mediante l'utilizzo remoto di Windows PowerShell o CMP. Il comando remoto di Windows PowerShell per concedere l'accesso completo è il seguente:

Aggiungere-MailboxPermission-i user@domain.com identità-dominio\alias utente AccessRights - FullAccess

Creare un profilo MAPI per il conto desiderato. (Si consiglia di creare il profilo in modalità in linea per evitare tempo impiegato per scaricare l'intera cassetta nel profilo memorizzato nella cache). Attenersi alla seguente procedura in Outlook, a seconda della versione di Outlook che si sta utilizzando.

Outlook 2010

  1. Una volta creato il profilo di Outlook, selezionare File.
  2. Nel pannello mano, selezionare Apri.
  3. Selezionare Esporta.
  4. Nella finestra di dialogo visualizzata, selezionare Esporta in un file.
  5. Nel creare un file di tipo: , selezionare Il File di dati di Outlook (pst).
  6. La successiva finestra di dialogo consente di selezionare la cartella della cassetta postale che si desidera esportare. Se si desidera esportare l'intera cassetta postale, selezionare il contenitore superiore e assicurarsi che vi sia un segno di spunta in Includi sottocartelle. Dopo aver selezionato le cartelle desiderate, fare clic su Avanti.
  7. Selezionare dove si desidera esportare il file pst.
  8. Fare clic su Fine. Un'altra finestra di dialogo viene richiesto di immettere una password se si desidera impostare uno. Se si lascia vuota la finestra di dialogo, il file pst verrà creato senza una password.

Outlook 2007

  1. Una volta creato il profilo di Outlook, selezionare File.
  2. Selezionare Importa ed Esporta.
  3. Selezionare Esporta.
  4. Nella finestra di dialogo visualizzata, selezionare Esporta in un file.
  5. Nella sezione Crea file di tipo , selezionare File di dati di Outlook (pst).
  6. La successiva finestra di dialogo consente di selezionare la cartella della cassetta postale che si desidera esportare. Se si desidera esportare l'intera cassetta postale, selezionare il contenitore superiore e assicurarsi che vi sia un segno di spunta in Includi sottocartelle. Dopo aver selezionato le cartelle desiderate, fare clic su Avanti.
  7. Selezionare dove si desidera esportare il file pst.
  8. Fare clic su Fine. Un'altra finestra di dialogo viene richiesto di immettere una password se si desidera impostare uno. Se si lascia vuota la finestra di dialogo, il file pst verrà creato senza una password.
Rimuovere le autorizzazioni per le cassette postali utilizzando CMP o remota di Windows PowerShell. Il comando remoto di Windows PowerShell per rimuovere le autorizzazioni è il seguente:
Rimuovi-Mailboxpermission-i user@domain.com identità-dominio\alias utente AccessRights - FullAccess

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 2553469 - Ultima revisione: 12/28/2015 06:02:00 - Revisione: 7.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal, Microsoft Office Outlook 2007, Microsoft Outlook 2010, Microsoft Exchange Online

  • vkbportal226 kbmt KB2553469 KbMtit
Feedback