XCLN: Attività di Outlook assegnata a utenti su altri computer che eseguono Exchange Server non invia indietro aggiornamenti al completamento

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Sintomi
Se si assegna un'attività a un utente su un altro computer che esegue Exchange Server e selezionare solo l'Invia automaticamente un rapporto di stato una volta completata questa attività opzione, potresti non ricevere un aggiornamento quando l'attività è completata.
Cause
Questo problema può verificarsi perché l'elenco dei destinatari che ricevono la relazione sullo stato è memorizzato nel campo Ccn dell'attività. Di conseguenza, quando il client richiede l'elenco, il client riceve un elenco vuoto e non può individuare il destinatario.
Risoluzione
Per risolvere il problema, ottenere il service pack più recente di Exchange Server 5.5. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
191914XGEN: Come ottenere Exchange Server 5.5 Service Pack più recente
Nota : quando si avvia questa versione dell'archivio informazioni, il database dell'archivio informazioni vengono aggiornati automaticamente in un nuovo formato. Dopo che i database sono stati aggiornati, è possibile ripristinare una versione precedente del file Store.exe sul server, ma solo se si tratta di 5.5.2652.68 versione o versione successiva. Se si ripristina un file Store.exe precedenti alla versione 5.5.2652.68 dopo l'aggiornamento del database, non sono in grado di avviare l'archivio informazioni. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito:
244976XADM: ID di evento 1197 e 1005 all'avvio dell'archivio informazioni
Sono disponibili i file seguenti dall'Area download Microsoft:
Per ulteriori informazioni su come scaricare file di supporto Microsoft, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
119591Come ottenere file di supporto Microsoft dai servizi online
Microsoft analizzati questo file per individuare eventuali virus. Microsoft ha utilizzato il software antivirus più recente disponibile alla data di pubblicazione del file. Il file è archiviato in server con protezione avanzata per impedire modifiche non autorizzate al file.
Workaround
Per risolvere questo problema, assegnare solo un'attività per ogni utente in qualsiasi momento. Se due utenti necessario completare l'operazione, utilizzare due attività distinte.
Status
Microsoft ha confermato che questo problema riguarda Exchange Server 5.5 Service Pack 3. Questo problema è stato innanzitutto corretto in Exchange Server 5.5 Service Pack 4.

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Proprietà

ID articolo: 266639 - Ultima revisione: 01/24/2014 12:06:39 - Revisione: 4.2

  • Microsoft Exchange Server 5.5 Service Pack 3
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