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Il computer potrebbe bloccarsi quando si esegue il monitoraggio handle aperti

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Sintomi
Quando si utilizza un programma per monitorare gli handle aperti in un computer basato su Windows NT Server 4.0, il computer smetta di rispondere (si blocchi).
Cause
Questo problema si verifica perché due thread in attesa di loro in modo che le risorse possono essere rilasciate.
Risoluzione
Un hotfix supportato è disponibile da Microsoft, tuttavia è destinato esclusivamente per risolvere il problema descritto in questo articolo. Applicarlo solo a sistemi che si verifica questo problema specifico.

Per risolvere il problema, contattare il servizio supporto tecnico clienti Microsoft per ottenere l'hotfix. Per un elenco completo di numeri di telefono del servizio supporto tecnico clienti Microsoft e per informazioni sui costi dell'assistenza, visitare il seguente sito Web Microsoft: Nota in casi particolari, le spese normalmente addebitate per le chiamate al Servizio Supporto Tecnico Clienti Microsoft potrebbero essere annullate qualora un addetto del Supporto Tecnico Microsoft dovesse determinare che uno specifico aggiornamento risolverà il problema. I normali costi del Servizio Supporto Tecnico Clienti verranno applicati per eventuali ulteriori domande e problemi che non dovessero rientrare nello specifico aggiornamento in questione.La versione di lingua inglese di questo aggiornamento rapido (hotfix) presenta gli attributi di file (o attributi successivi) elencati nella tabella riportata di seguito. Le date e le ore per questi file sono indicati in UTC (Coordinated Universal Time). Quando si visualizzano le informazioni sul file, viene convertito in ora locale. Per calcolare la differenza tra ora UTC e l'ora locale, utilizzare la scheda fuso orario dello data e ora nel Pannello di controllo.
   Date        Time     Size     File name     Platform   ----------------------------------------------------   11/06/2000  08:49pm  956,672  Ntkrnlmp.exe  Intel   11/06/2000  08:48pm  936,384  Ntoskrnl.exe  Intel				
Status
Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a".
PDH ntkrnlmp ntoskrnl

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Proprietà

ID articolo: 276525 - Ultima revisione: 12/05/2015 22:19:32 - Revisione: 3.2

Microsoft Windows NT Server 4.0 Standard Edition

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