Al momento sei offline in attesa che la connessione Internet venga ristabilita

Il tuo browser non è supportato

Devi aggiornare il browser per usare il sito.

Esegui l'aggiornamento all'ultima versione di Internet Explorer

Gli elementi risultano mancanti da una cartella in una cassetta postale di Exchange Server in Office 365 dedicato

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2796794
Sintomi
Si scopre che uno o più elementi sono mancanti da una cartella in una cassetta postale di Microsoft Exchange Server in Microsoft Office 365 dedicato.
Cause
Questo problema si verifica per uno o più dei seguenti motivi:
  • Gli elementi vengono eliminati in modo errato o non intenzionale.
  • Configurazione di un client o uno strumento di terze parti Elimina gli elementi in modo imprevisto.
Risoluzione
Se un utente segnala un elemento eliminato o mancante, provare a determinare se viene applicato uno dei seguenti scenari:
  • L'utente desidera recuperare l'elemento.
  • Si tratta di un problema in corso che si sta verificando l'utente, è opportuno esaminare la causa dell'eliminazione.
Per risolvere questo problema, attenersi alla seguente procedura:
  1. Controllare la cartella Posta eliminata e la cartella di eliminazioni in Microsoft Outlook. Per ulteriori informazioni su come effettuare questa operazione, fare clic sul numero riportato di seguito per visualizzare l'articolo della Microsoft Knowledge Base riportato di seguito:
    3139942 Come recuperare elementi eliminati in Office 365 dedicato/ITAR
  2. Se non è possibile trovare l'elemento o l'eliminazione è sintomo di un problema ricorrente, è possibile ottenere tutti i dettagli per definire l'ambito correttamente il caso. Queste informazioni consentono di assicurarsi di aver procedura corretta per indagare sul problema e che l'utente ha seguito le procedure illustrate nell'articolo della Knowledge Base 3139942. (Deve esistere un elemento di esempio mancante su cui l'utente può fornire informazioni.) Se si desidera assistenza da Microsoft per questo problema dopo aver eseguito la procedura di risoluzione dei problemi, utilizzare l'argomentoIn linea di Exchange e l'argomento Calendaring/cassetta postale contenuto problemi quando si inviare una richiesta di supporto in linea per il supporto di Microsoft Online Services, o contattare telefonicamente il supporto di Microsoft Online Services.

    NotaSe il calendario dell'utente viene gestito da un delegato e l'elemento di esempio è stato modificato dal delegato, è possibile visualizzare i registri di controllo delle cassette postali per ottenere ulteriori informazioni sull'elemento. Per ulteriori informazioni su come effettuare questa operazione, fare clic sul numero riportato di seguito per visualizzare l'articolo della Microsoft Knowledge Base riportato di seguito:

    2792663 Come esaminare elementi della cassetta postale mancante o imprevista aggiornato mediante l'utilizzo della registrazione in Office 365 dedicata di controllo di cassette postali
  3. In base ai dettagli raccolti nel passaggio 2, ricerca di problemi noti della Microsoft Knowledge Base:
    Per ulteriori informazioni sulle procedure consigliate per le convocazioni di riunione di Outlook, visitare il seguente sito Web Microsoft:
  4. Eseguire la configurazione Analyzer Tool (OCAT) di Microsoft Outlook sul computer dell'utente. Questo strumento genera un report dettagliato del profilo di Outlook ed evidenzia i problemi di configurazione. Se il rapporto generato include passaggi per risolvere il problema e se si contatta Microsoft Online Services il supporto da presentazione in linea oppure telefono, è necessario fornire il report di output XML.

    Per ulteriori informazioni su OCAT, fare clic sul numero riportato di seguito per visualizzare l'articolo della Microsoft Knowledge Base:
    2659007 Informazioni di configurazione Analyzer Tool di Outlook
  5. Utilizzare ilExchange Onlineargomento e ilProblemi/cassetta postale calendario contenutoargomento quando siinviare una richiesta di supporto in lineaper il supporto di Microsoft Online Services, ocontattare telefonicamente il supporto di Microsoft Online Services.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 2796794 - Ultima revisione: 03/08/2016 06:10:00 - Revisione: 5.0

  • Microsoft Business Productivity Online Dedicated
  • Microsoft Business Productivity Online Suite Federal
  • vkbportal226 kbmt KB2796794 KbMtit
Feedback
//c1.microsoft.com/c.gif?DI=4050&did=1&t=">.appendChild(m);" src="http://c1.microsoft.com/c.gif?"> y>ascript' src='" + (window.location.protocol) + "//c.microsoft.com/ms.js'><\/script>");