Attivazione dispositivo blackBerry ha esito negativo per più utenti

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2797236
Sintomi
Il processo di attivazione su un dispositivo BlackBerry ha esito negativo per più utenti.
Cause
Questo problema si verifica a più utenti, se è presente un problema che interessa il servizio Criteri di BlackBerry.
Risoluzione
Per risolvere questo problema, utilizzare uno dei metodi seguenti, a seconda della situazione.

Più utenti non possono attivare i dispositivi BlackBerry

Per risolvere questo problema, fare clic sul numero seguente per visualizzare l'articolo della Microsoft Knowledge Base:

3092220 Attivazione dell'organizzazione potrebbe non riuscire sul dispositivo BlackBerry

Più utenti non possono attivare i dispositivi BlackBerry dopo essere state trasferite da un altro server BlackBerry

Per risolvere questo problema, attenersi alla seguente procedura:
  1. Assicurarsi di seguire la procedura di trasferimento corretta. Per ulteriori informazioni sulle operazioni di trasferimento, fare clic sul numero seguente per visualizzare l'articolo della Microsoft Knowledge Base:
    2575202 Come trasferire gli utenti BlackBerry dal proprio server BlackBerry origine a Microsoft i server gestiti
    Nota Protezione di utenti deve cancellare i dispositivi come parte del processo di trasferimento.
  2. Riassegnare il caso al supporto tecnico clienti Microsoft in linea per informazioni e ulteriori indagini. Raccogliere le seguenti informazioni per facilitare l'inchiesta:
    • Elenco di utenti interessati
    • Informazioni dettagliate sull'ultima attivazione
    • Messaggi di errore ricevuti durante l'ultima attivazione

      Nota I messaggi di errore consentono di determinare la fase del processo di attivazione in cui si verifica l'errore.
Informazioni
I prodotti di terze parti descritti in questo articolo sono forniti da società indipendenti da Microsoft. Microsoft esclude ogni garanzia, implicita o esplicita relativa alle prestazioni o all'affidabilità di tali prodotti.

Le informazioni e la soluzione in questo documento rappresentano l'opinione corrente di Microsoft Corporation in relazione alle problematiche trattate alla data di pubblicazione. Questa soluzione è disponibile tramite Microsoft o tramite un provider di terze parti. Microsoft non consiglia specificamente qualsiasi provider di terze parti o una soluzione di terze parti che questo artico potrebbe descrivere. È inoltre possibile che ci siano altri provider di terze parti o soluzioni di terze parti non è descritte in questo articolo. Poiché Microsoft deve rispondere alle mutevoli condizioni del mercato, queste informazioni non devono essere interpretate come un impegno da Microsoft. Microsoft non garantisce circa l'accuratezza delle informazioni o soluzioni presentate da Microsoft o da qualsiasi provider di terze parti menzionato.

Microsoft non offre alcuna garanzia ed esclude tutte le rappresentazioni, garanzie e condizioni esplicite, implicite o per legge. Questi includono ma non sono limitati a rappresentazioni, garanzie o condizioni di titolo, non violazione, condizione soddisfacente, commerciabilità e idoneità per uno scopo particolare, per quanto riguarda qualsiasi servizio, soluzione, prodotto, o qualsiasi altro materiale o informazione. In nessun caso Microsoft sarà ritenuta responsabile per qualsiasi soluzione di terze parti che vengono citate in questo articolo.
GCCBES

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 2797236 - Ultima revisione: 04/01/2016 08:40:00 - Revisione: 5.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 o365 kbmt KB2797236 KbMtit
Feedback