Un dispositivo BlackBerry non può accedere a un sito Web su una rete intranet o su Internet

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2798627
Sintomi
Quando si tenta di utilizzare un dispositivo BlackBerry per accedere a un sito Web su una rete intranet o su Internet, il dispositivo non è in grado di accedere al sito Web.
Cause
Questo problema si verifica se esiste un problema nel browser del cellulare del vettore.
Risoluzione
L'offerta Hosted BlackBerry(R) Enterprise Server (accanto) consente solo di accedere a un sito Web utilizzando il browser del vettore. Nessuno di tale traffico segue l'infrastruttura Microsoft ospitato accanto. Se si verificano problemi che influenzano sulla possibilità di accedere a un sito Web, si dovrebbero indirizzare tali problemi tramite il carrier.

Informazioni
I prodotti di terze parti descritti in questo articolo sono forniti da società indipendenti da Microsoft. Microsoft esclude ogni garanzia, implicita o esplicita relativa alle prestazioni o all'affidabilità di tali prodotti.

Le informazioni e la soluzione in questo documento rappresentano l'attuale posizione di Microsoft Corporation in relazione alle problematiche trattate alla data di pubblicazione. Questa soluzione è disponibile tramite Microsoft o tramite un provider di terze parti. Microsoft non consiglia specificamente qualsiasi provider di terze parti o una soluzione di terze parti che questo artico potrebbe descrivere. È inoltre possibile che ci siano altri provider di terze parti o soluzioni di terze parti non è descritte in questo articolo. Poiché Microsoft deve rispondere alle mutevoli condizioni del mercato, queste informazioni non devono essere interpretate come un impegno da Microsoft. Microsoft non garantisce circa l'accuratezza delle informazioni o soluzioni presentate da Microsoft o da qualsiasi provider di terze parti menzionato.

Microsoft non offre alcuna garanzia ed esclude tutte le rappresentazioni, garanzie e condizioni esplicite, implicite o per legge. Questi includono ma non sono limitati a rappresentazioni, garanzie o condizioni di titolo, non violazione, condizione soddisfacente, commerciabilità e idoneità per uno scopo particolare, per quanto riguarda qualsiasi servizio, soluzione, prodotto, o qualsiasi altro materiale o informazione. In nessun caso Microsoft sarà ritenuta responsabile per qualsiasi soluzione di terze parti che vengono citate in questo articolo.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 2798627 - Ultima revisione: 04/01/2016 08:42:00 - Revisione: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 o365 kbmt KB2798627 KbMtit
Feedback