Messaggio di errore quando si tenta di verificare un dominio in Office 365

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2812881
PROBLEMA
Quando si tenta di verificare un dominio di Microsoft Office 365, viene visualizzato uno dei seguenti messaggi di errore:
<Domain_Name>è già stato verificato per l'account o di un altro account di Microsoft Online Services.</Domain_Name>
Impossibile verificare il dominio
<Domain name="">è già stato aggiunto a un altro account Office 365 XXXX.onmicrosoft.com.</Domain>
Accedere a tale account come amministratore e rimuovere il dominio <Domain name="">. In seguito, quindi provare ad aggiungere <Domain name="">nuovamente l'account</Domain> </Domain>
CAUSA
Questo problema può verificarsi se il dominio esiste un'altra organizzazione di Office 365.
SOLUZIONE
Eseguire una delle seguenti, a seconda della situazione:
  • Se in precedenza, la verifica del dominio in Office 365, è necessario rimuovere prima il dominio dalla posizione corrente. Il dominio può esistere solo in un percorso in Office 365.
  • Se non si conosce quale account Office 365 sta utilizzando il dominio personalizzato o se non si dispone di controllo dell'account Office 365 che sta utilizzando il dominio personalizzato, contattare il supporto di Office 365.
RIFERIMENTI
Per ulteriori informazioni sulla risoluzione dei problemi di verifica di dominio in Office 365, vedere il seguente articolo della Microsoft Knowledge Base:
2515404 Risoluzione dei problemi di verifica di dominio in Office 365


Ulteriore assistenza? Vai al Community di Office 365 sito Web.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 2812881 - Ultima revisione: 07/18/2016 13:58:00 - Revisione: 11.0

Microsoft Office 365, Office 365 User and Domain Management

  • o365 o365a o365p o365e o365m o365022013 kbmt KB2812881 KbMtit
Feedback