Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Si verifichino i seguenti sintomi in Microsoft Outlook in modalità in linea o in Outlook Web App (OWA) quando la cassetta postale si trova su un server in cui è stato installato Exchange 2010 Service Pack 2 RU6 o Exchange 2010 Service Pack 3:

  1. Non è possibile eliminare temporaneamente i messaggi che contengono allegati alla segreteria telefonica.

  2. Non è possibile eliminare temporaneamente i messaggi con allegati (ad esempio un file PDF) inviati da un server FAX, una stampante o uno scanner.

Nota: Questo problema non si verifica se il messaggio viene inviato da un utente anziché da un'applicazione o se il messaggio non contiene allegati.

Causa

Questo problema si verifica dopo l'installazione di Exchange 2010 Service Pack 2 RU6 o Exchange 2010 Service Pack 3.

Risoluzione

Per risolvere questo problema, installare il seguente aggiornamento cumulativo:

2803727 descrizione dell'aggiornamento cumulativo 1 per Exchange Server 2010 Service Pack 3

Soluzione alternativa

Soluzione 1: eliminare definitivamente il messaggio anziché eliminarlo temporaneamente

Per eliminare definitivamente i messaggi di posta elettronica in Outlook, selezionare il messaggio e quindi premere MAIUSC .

Soluzione 2: utilizzare la modalità cache per Outlook

Quando si utilizza la modalità cache di Outlook, il messaggio può essere eliminato temporaneamente. Per ulteriori informazioni, visitare il seguente argomento di Microsoft TechNet:

Configurare la modalità cache in Outlook 2010

Ulteriori informazioni

Per ulteriori informazioni su come recuperare i messaggi eliminati in Microsoft Exchange 2007 o Microsoft Exchange 2003, fare clic sul seguente numero di articolo per passare all'articolo della Microsoft Knowledge Base:

246153 Come posso recuperare gli elementi che ho "hard deleted" in Outlook?Per ulteriori informazioni su come recuperare i messaggi eliminati in Microsoft Exchange 2010, visitare il seguente sito Web Microsoft TechNet:

Informazioni sugli elementi ripristinabili

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×