Gli elementi nella posta in arrivo vengono visualizzate in duplice o visivamente sono distorti

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2829699
Sintomi
Nelle versioni di Microsoft Outlook elencate nella sezione di questo articolo si applica a , gli elementi nella posta in arrivo vengono visualizzate in duplice copia o sono visivamente distorta. Ciò può verificarsi quando arrivano di nuovi messaggi di posta elettronica o posta elettronica quando gli elementi vengono eliminati. Se il messaggio viene duplicato, anziché il nuovo messaggio in arrivo viene visualizzato il messaggio precedente più recente.

Quando si fare clic sulla cartella Posta in arrivo, ridurre a icona la finestra Outlook e quindi ripristinarlo o quando si passa lo stato attivo da windows, il danneggiamento visual immediato è stato corretto. Tuttavia, il problema può restituire in modo discontinuo e per diversi elementi.
Cause
Questo problema può verificarsi se si esegue Windows 7 con aBasic e applicati tema a contrasto elevato.
Risoluzione
Per risolvere questo problema, applicare un Aerotheme in Windows 7. Per modificare il tema di Windows 7, attenersi alla seguente procedura:
  1. Pulsante destro del mouse sul desktop di Windows.
  2. Fare clic su Personalizza.
  3. Nella sezione Temi Aero, selezionare un tema.

Informazioni
Il comportamento duplicato può essere visualizzato più facilmente se la finestra di Outlook Explorer è parzialmente coperto da un'altra finestra quando nuovi messaggi di posta elettronica arrivano. Gli elementi sotto la finestra in primo piano vengano visualizzati più volte.

Questo comportamento si verifica in Outlook in esecuzione in Windows 8.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 2829699 - Ultima revisione: 01/15/2016 22:14:00 - Revisione: 3.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010

  • kbmt KB2829699 KbMtit
Feedback