Come convertire una cassetta postale in Office 365 dedicato/ITAR

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2830599
Sintomi
Si verifichi uno dei seguenti problemi in un Microsoft Office 365 dedicato o ambiente di Microsoft Office 365 ITAR:

  • Una cassetta postale collegata, l'utente di posta o una cassetta postale sala non sia del tipo corretto.
  • Una cassetta postale deve essere modificato da una cassetta postale collegata a una cassetta postale sala.
  • Una cassetta postale deve essere modificato da una cassetta postale sala a una cassetta postale collegata.
Cause
Questo problema si verifica se si tenta di modificare un tipo di cassetta postale modificando l'oggetto di Active Directory di origine dopo la cassetta postale sia stata preparata nell'ambiente Office 365 ITAR o Office 365 dedicato.

Il tipo di cassetta postale è determinato dal servizio Microsoft Managed Services servizio Provisioning Provider (MMSSPP) quando la cassetta postale viene prima eseguito il provisioning.
Risoluzione
Per convertire una cassetta postale tra tipi, attenersi alla seguente procedura:

  1. Assicurarsi che il Ruoli e Caratteristiche gli attributi per un ambiente particolare sono impostati sul valore corretto.

    Ad esempio, se extensionAttribute8 viene selezionato come il Ruoli e Caratteristiche attributo per il tipo di cassetta postale, il extensionAttribute8 valore di una cassetta postale risorse potrebbe essere visualizzato come segue:
    Extensionattribute8: reg=NA;resmbx=roomrba(CAP=15)
    Nota Il Ruoli e Caratteristiche gli attributi e i valori di risorsa cassetta postale accettabile vengono impostati in base sull'ambiente specifico. Pertanto, il valore può differire dal valore in questo esempio.
  2. Inviare una richiesta per modificare il tipo di cassetta postale di Office 365 dedicato o un supporto di Office 365 ITAR utilizzando il processo di escalation regolari.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 2830599 - Ultima revisione: 12/11/2015 11:18:00 - Revisione: 4.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB2830599 KbMtit
Feedback