Errore "l'archivio verrà visualizzato come non disponibile" quando gli utenti tentano di accedere a una cassetta postale archivio basato su cloud in una distribuzione ibrido

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2860302
Nota La procedura guidata Configurazione ibrida inclusa in di Exchange Management Console in Microsoft Exchange Server 2010 non è più supportata. Pertanto, è non devono più utilizzare la procedura guidata Configurazione ibrida precedente. Utilizzare invece la procedura guidata di configurazione di Office 365 ibrida disponibile alla http://aka.ms/HybridWizard. Per ulteriori informazioni, vedere Office 365 ibrida configurazione guidata di Exchange 2010.
PROBLEMA
Gli utenti riscontrino i seguenti sintomi in una distribuzione di ibridi di locale Microsoft Exchange Server e Microsoft Exchange Online in Office 365:
  • Quando l'utente tenta di accedere a una cassetta postale archivio basato su cloud utilizzando Outlook Web App, l'utente riceve il messaggio di errore seguente:
    L'archivio viene visualizzato come non disponibile. Si tenta di accedervi nuovamente in 10 secondi. Se l'errore persiste, contattare l'Help Desk.
  • Quando l'utente tenta di accedere alla cassetta postale archivio basato su cloud utilizzando Microsoft Outlook, la cassetta postale di archiviazione potrebbe essere presente nel proprio profilo. Tuttavia, l'utente non può aggiornare cassetta postale di archiviazione.
CAUSA
Questo problema può verificarsi se i certificati principali di Exchange Server ibrido sono mancanti o danneggiati. Questi certificati vengono utilizzati per convalidare l'ambiente di Exchange locale.
SOLUZIONE
Per risolvere questo problema, aggiornare i certificati principali e quindi eseguire di nuovo la configurazione guidata di ibridi sul server ibrido. A tale scopo, attenersi alla seguente procedura.
Si tenga presente che questi passaggi devono essere completati da un amministratore di Office 365. Se sei un utente che si verifica il problema, contattare l'amministratore per risolvere il problema.

Passaggio 1: Aggiornare i certificati radice

Per aggiornare i certificati principali, eseguire Windows Update sul server Exchange ibrido.

Per ulteriori informazioni su come aggiornare i certificati radice per una particolare versione di Windows o sull'utilizzo di criteri di gruppo per distribuire gli aggiornamenti, vedere il seguente articolo della Microsoft Knowledge Base:
931125 Membri del programma Root Certificate di Windows

Passaggio 2: Eseguire nuovamente la configurazione guidata ibrido

Eseguire nuovamente la procedura guidata Configurazione ibrida per aggiornare la distribuzione e risolvere il problema. Per ulteriori informazioni su come eseguire la procedura guidata Configurazione ibrida, visitare i seguenti siti Web Microsoft:
ULTERIORI INFORMAZIONI
Ulteriore assistenza? Vai al Community di Office 365sito Web o il Forum TechNet di Exchange.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 2860302 - Ultima revisione: 04/26/2016 01:39:00 - Revisione: 4.0

Microsoft Exchange Online Archiving, Microsoft Exchange Online, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard

  • o365 o365a o365e o365m o365022013 hybrid kbmt KB2860302 KbMtit
Feedback