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Impossibile connettersi a Exchange Online o un utente non può creare nuovi profili di Outlook in Office 365

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PROBLEMA
In Office 365, auser si verifica uno dei seguenti problemi:
  • Impossibile connettersi a Exchange Online.
  • L'utente non può creare nuovi profili di Outlook.
CAUSA
Problemi di configurazione di rete locale possono impedire l'accesso ai server di Exchange Online, come negli scenari seguenti.
Scenario 1
L'utente si trova in un ambiente di rete con restrizioni che blocca la porta 443. Per attivare le funzionalità seguenti, la porta 443 deve essere aperta:
  • Servizio di individuazione automatica di Exchange: questo servizio imposta i profili di Outlook.
  • Outlook Anywhere feature: questa funzionalità consente a Outlook di comunicare con Exchange Online.
Scenario 2
Configurazione del proxy di rete reindirizza i client a uno specifico intervallo di indirizzi IP di Office 365 o URL.
SOLUZIONE
Scenario 1
Per risolvere questo problema, aprire la porta 443 nell'ambiente di rete tramite il quale l'utente accede a Outlook ed Exchange Online.

Accesso limitato alla rete può influire su tutta la connettività di Office 365. Per ulteriori informazioni sulle porte utilizzate in Office 365, visitare il seguente sito Web Microsoft TechNet:Per ulteriori informazioni sugli indirizzi di intervalli e le porte utilizzati in Exchange Online, visitare il seguente sito Web Microsoft:
Scenario 2
Sistemi di risoluzione locale del sistema DNS (Domain Name) e le applicazioni firewall correlate al provider di servizi Internet e reti aziendali degli utenti non devono comprimere mai gli elenchi di risultati DNS. Al contrario, forniscono tutti i risultati al client per consentire tentativi di applicazione. Inoltre, sistemi di risoluzione del sistema di nome dominio locale (LDNS) e i server proxy non deve utilizzare qualsiasi tipo di permanente o di un comportamento di affinità IP preferenziale per un singolo indirizzo IP. Questo tipo di comportamento personale prestazioni effetto impedendo le operazioni tentativi dei client.

Per ottenere la massima disponibilità, Office 365 utilizza una matrice di indirizzi IP per le query DNS. Più risultati vengono forniti per descrivere le applicazioni client più endpoint, tentare con funzionalità equivalenti.
ULTERIORI INFORMAZIONI
Thisarticle è destinato solo per risolvere i problemi di configurazione di rete locale che impediscono la connessione a Exchange in linea di Outlook. Per informazioni di carattere generale con la connettività di Outlook con Exchange Online, visitare il seguente sito Web Microsoft:Ulteriore assistenza? Vai al Community di Office 365 sito Web.

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Proprietà

ID articolo: 2879429 - Ultima revisione: 03/07/2016 10:20:00 - Revisione: 3.0

Microsoft Exchange Online

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