Errore "l'archivio messaggi ha raggiunto la dimensione massima" quando un utente di Office 365 tenta di eliminare un elemento in Outlook o Outlook Web App

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2933701
PROBLEMA
Quando un utente di Microsoft Office 365 tenta di eliminare un elemento come un evento del calendario in Outlook o Outlook Web App, l'utente si verifica i seguenti sintomi:
  • In Outlook, viene visualizzato il seguente messaggio di errore:
    L'archivio messaggi ha raggiunto la dimensione massima. Per ridurre la quantità di dati in tale archivio, selezionare alcuni elementi non più necessari, quindi eliminarli in modo definitivo (MAIUSC + CANC).
  • In Outlook Web App, l'utente riceve il messaggio di errore seguente:
    Impossibile completare l'operazione. Si è verificato un errore sul server.
CAUSA
Ciò si verifica se gli elementi nella cartella elementi recuperabili della cassetta postale dell'utente hanno superato la quota predefinita di 30 gigabyte (GB).
SOLUZIONE
contatta il supporto Microsoft per richiedere un aumento della dimensione della quota standard dell'archivio.
ULTERIORI INFORMAZIONI
La cartella di elementi recuperabili non è visibile all'utente. Contiene elementi di posta elettronica che sono stato eliminato.

Un elemento viene considerato come eliminato nei seguenti casi:
  • Un utente elimina un elemento o tutti gli elementi dalla cartella Posta eliminata viene svuotato.
  • Si preme MAIUSC + CANC per eliminare un elemento da altre cartelle della cassetta postale.
Gli utenti possono utilizzare la funzionalità Recupera posta eliminata in Outlook o Outlook Web App per recuperare un elemento eliminato.

Per ulteriori informazioni sul ripristino di elementi eliminati, vedereCartella elementi recuperabile.

Ulteriore assistenza? Vai al Community di Office 365 sito Web.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 2933701 - Ultima revisione: 07/03/2016 13:37:00 - Revisione: 5.0

Microsoft Exchange Online

  • o365 o365a o365e o365p o365m o365022013 kbmt KB2933701 KbMtit
Feedback