Non è possibile immettere testo nel corpo dei messaggi di posta elettronica in Outlook sul web in Internet Explorer

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2935743
PROBLEMA
Quando si compone o rispondere ai messaggi di posta elettronica in Outlook sul web (precedentemente noto come Outlook Web App [OWA]) in Internet Explorer, si scopre che non è possibile immettere testo nel corpo dei messaggi di posta elettronica.
CAUSA
Questo potrebbe essere causato da un componente aggiuntivo antivirus di terze parti per il browser web.
SOLUZIONE
Disattivare il componente aggiuntivo antivirus di terze parti per il browser web. A tale scopo in Internet Explorer, attenersi alla seguente procedura:
  1. Avviare Internet Explorer.
  2. Dal menu Strumenti , fare clic su Gestione componenti aggiuntivi.
  3. Nell'elenco dei componenti aggiuntivi, fare clic su componente aggiuntivo che si desidera disabilitare, fare clic su Disabilitae quindi fare clic su Chiudi.

    Potrebbe essere necessario riavviare Internet Explorer per rendere effettive le modifiche.
ULTERIORI INFORMAZIONI
Ulteriore assistenza? Vai al Community di Office 365websiteor di Forum TechNet di Exchange.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 2935743 - Ultima revisione: 10/01/2015 09:19:00 - Revisione: 5.0

Microsoft Exchange Online, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard

  • o365 o365a o365e o365p o365m o365022013 kb3rdparty kbmt KB2935743 KbMtit
Feedback