"Gli elementi non è possibile copiare" Errore durante la ricerca di una cassetta postale dedicata di Office 365

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 2938876
Sintomi
Quando si tenta di eseguire la ricerca di una cassetta postale in Microsoft Office 365 dedicato, si ricevono messaggi di errore seguenti.
  • Nel Pannello di controllo di Microsoft Exchange, il messaggio di errore analogo al seguente:
    RICERCA PARZIALMENTE
    Non è possibile copiare gli elementi.
  • In Windows PowerShell remoto, il messaggio di errore analogo al seguente:
    Non è possibile copiare gli elementi.
Cause
Questo problema si verifica se viene rilevato un elemento non valido o danneggiato nella cassetta postale.
Risoluzione
Se è necessario specificare contenuto dalla cassetta postale, è consigliabile esportare il contenuto in un file di archiviazione personale (PST) di tabella. Per ulteriori informazioni, fare clic sul numero riportato di seguito per vedere l'articolo della Microsoft Knowledge Base riportato di seguito:
3140303 Come eseguire eDiscovery e PST remoto acquisisce in Office 365 dedicato/ITAR (vNext)


Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 2938876 - Ultima revisione: 05/16/2016 02:49:00 - Revisione: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB2938876 KbMtit
Feedback