Prestazioni di posta elettronica lenta e notifica di ritardo quando si invia posta a un altro dominio

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 294175
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sintomi
Quando si invia posta elettronica a un indirizzo in un altro dominio, Impossibile recapitare la posta e puoi ricevere una notifica di ritardo che indica che il server sta ancora tentando di inviare la posta. Il sistema può verificarsi anche prestazioni lente posta elettronica.

Ciò si verifica quando la posta viene inviata attraverso un server SMTP (Simple Mail Transfer Protocol) è configurato per utilizzare un server DNS (Domain Name Service) esterna per la risoluzione dei nomi.
Cause
Questo comportamento si verifica a causa della posta modo inesistente (ad esempio, scritto in modo errato) elaborazione su un server virtuale SMTP che utilizza DNS per risolvere i nomi di dominio. Invece di inviare un rapporto di mancato recapito al mittente, il server della posta in inserito una coda tentativi finché non scade il messaggio.
Risoluzione
Per risolvere questo problema è necessario ottenere la versione più recente del service pack per Windows 2000. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
260910Come ottenere Windows 2000 Service Pack più recente
Status
Microsoft ha confermato che questo un problema di Microsoft Windows 2000. Questo problema è stato innanzitutto corretto in Windows 2000 Service Pack 2.
NDR

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 294175 - Ultima revisione: 02/07/2014 14:25:02 - Revisione: 3.2

Microsoft Windows 2000 Server SP1, Microsoft Windows 2000 Advanced Server SP1, Microsoft Windows 2000 Professional SP1

  • kbnosurvey kbarchive kbmt kbbug kbfix kbqfe kbwin2000presp2fix KB294175 KbMtit
Feedback
ERROR: at System.Diagnostics.Process.Kill() at Microsoft.Support.SEOInfrastructureService.PhantomJS.PhantomJSRunner.WaitForExit(Process process, Int32 waitTime, StringBuilder dataBuilder, Boolean isTotalProcessTimeout)